2ве активных сеть-платы = *звенит* звук

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 vanya » 03.08.2013, 17:00

вообщем если вытащить лан шнур (соеденённый с другим компом) из компа* то всё нормально со звуком.

другими словами при работе с одной сеть платой для интернета, было всё хорошо, подключил вторую сеть плату для объединения компов, появилось вот такое неудобство в виде переодического звона в музыке и притормаживание мыши и изображения на экране, напоминающего момент (прям перед) как поймать BSoD при включеном звуке.

подскажите решение пожалуйста.
vanya
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 31.07.2013
С нами: 4 года

#2 Солярис » 04.08.2013, 09:29

vanya
Ай, поздравляю . Вы таки настроили . Два компа вместе .
То, что вы описываете, бывает при криво работающем драйвере . Дело может быть не только в кривом драйвере и даже совсем не в нём . Может быть глюк в сетевой, хардварная ошибка, на исправление которой требуются многочисленные перезапуски драйвера . Ядро винды так устроено. что в нём есть область, в которой крутятся драйвера, глючит драйвер - это отзывается на всей операционке, она крашится до синьки . Неумно сделано, да ?
На первый взгляд кажется, что вам надо сетевую заменить .
Есть ещё вариант - переустановить всё по новой (чтоб узнать наверняка - софтовая это ошибка или нет) . От операционки до дров в правильной последовательности . Жестокий вариант, конечно .
Более двадцати лет на Россию никто не нападал, но войны шли одна за другой, последняя-нынешняя - самая подлая и кровавая. Русский мир...
Солярис
Старший Советник
Старший Советник
Аватара
Репутация: 601
Лояльность: 203 (+219/−16)
Сообщения: 4276
Темы: 23
Зарегистрирован: 14.11.2011
С нами: 5 лет 9 месяцев

#3 vanya » 04.08.2013, 10:40

:shok:
так, хорошо сначала попробую дрова, патом попробую плату поменять, но *менять* винду, ну ето нах.

пс: сеть между компов - тему сейчас отпишусь ))
vanya
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 31.07.2013
С нами: 4 года

#4 Горыныч » 04.08.2013, 13:28

vanya
Проверьте в bios материнки настройку Plug&Play OS, должно стоять Yes (или Enable). Возможно у вас получается конфликт ресурсов из за выключенной этой функции.
На Вашей перфокарте обнаружен вирусЪ, механiзмЪ будет остановлен.
Ремонтировал компьютер, порвал два бубна.
Правила форума
Правила создания тем
Как сделать скриншот
Горыныч
Эксперт
Эксперт
Аватара
Возраст: 46
Откуда: Китяж-град
Репутация: 648
Лояльность: 64 (+64/−0)
Сообщения: 5178
Темы: 33
Зарегистрирован: 03.07.2011
С нами: 6 лет 1 месяц

#5 vanya » 06.08.2013, 15:12

драйвера не помогли.
Проверьте в bios материнки настройку Plug&Play OS, должно стоять Yes (или Enable)
вот это в биосе что то не нашел, можно подробней ? у меня там нет вообще надписей плуг да плэй
vanya
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 31.07.2013
С нами: 4 года


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение