из-за чего проблемы с интернетом

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 @иван@ » 17.08.2013, 19:52

Из за чего 3g модем отлично работает на ноуте, а на моем компе каждую минуту пропадает сигнал? Как такое может быть? играть вообще не возможно по сети

Добавлено спустя 1 минуту 2 секунды:
где то неделю, две уже так
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

из-за чего проблемы с интернетом

 

#2 DDX777 » 17.08.2013, 21:58

Блок питания тестером стоит проверить, линию 5 V.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

 

#3 white » 17.08.2013, 23:01

Еще месторасположение модема имеет значение. У меня при переносе модема на расстояние 50 см. от оптимально положения найденного "методом научного тыка" прием-передача ухудшаются в разы.
ASRock N68-VS3 UCC/QuadCore AMD Athlon II X4 640, 3000 MHz/Team Group Inc DDR3-1333 4096 Мб/Asus NVIDIA GeForce GTX 550 Ti 1024 Мb/HDD Hitachi HDS723020BLЕ 2Tb.
Windows 7 Ultimate 64-bit / Kaspersky Internet Security 2012..
white
Житель форума
Житель форума
Аватара
Откуда: Украина
Репутация: 91
Лояльность: 41 (+41/−0)
Сообщения: 821
Темы: 6
Зарегистрирован: 05.11.2012
С нами: 4 года 1 месяц

#4 @иван@ » 18.08.2013, 09:49

white, врятли из-за этого, так как сигнал пропадает полностью. Помогает перезагрузка модема.
DDX777, можно как-нибудь без тестера проверить?(его нет)

Добавлено спустя 19 минут 7 секунд:
И интернет так работает только в онлайн играх, например wot и варфейс. В браузерах все нормально. На ноуте в играх не проверял.
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

из-за чего проблемы с интернетом

 

#5 AnGeL_174 » 18.08.2013, 09:56

@иван@
Проверьте стоит ли в приоритете сети 3G.
И если у Вас на компе XP скорость интернета там ниже чем в "семёрке" и "восьмерке".
Изображение
Изображение
AnGeL_174 M
Поддержка
Поддержка
Аватара
Возраст: 32
Откуда: Челябинск
Репутация: 164
Лояльность: 127 (+128/−1)
Сообщения: 2147
Темы: 10
Зарегистрирован: 12.01.2013
С нами: 3 года 10 месяцев

#6 @иван@ » 18.08.2013, 11:04

AnGeL_174 писал(а):стоит ли в приоритете сети 3G
Как это проверить? у меня семерка
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

 

#7 AnGeL_174 » 18.08.2013, 11:09

настройки сети в программе (коннекторе).
Изображение
Изображение
AnGeL_174 M
Поддержка
Поддержка
Аватара
Возраст: 32
Откуда: Челябинск
Репутация: 164
Лояльность: 127 (+128/−1)
Сообщения: 2147
Темы: 10
Зарегистрирован: 12.01.2013
С нами: 3 года 10 месяцев

#8 @иван@ » 18.08.2013, 11:32

Там "автоматический выбор сети и режима работы". Почему только в играх то неработает непойму :suicide_fool-edit:
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

из-за чего проблемы с интернетом

 

#9 @иван@ » 18.08.2013, 18:12

ну, еще есть варианты?
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

#10 DDX777 » 18.08.2013, 23:18

Напишите модель модема. Выложите скрин из окна диагностики сколько у вас там dbm, у меня например столько:
[spoiler=]Изображение[/spoiler]
БП проверить возможности нет? А другой БП подключить возможность есть? USB удлинитель используете?
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#11 @иван@ » 19.08.2013, 09:16

В проге модема я такого не нашел. Вот скрин из сторонней программы
[spoiler=]Изображение[/spoiler]

Модем МТС Коннект MF112 7.2 Мбит/c
Удлиннитель не использую.

Добавлено спустя 1 минуту 48 секунд:
Прогу запустил еще раз -85 показывает
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

#12 AnGeL_174 » 19.08.2013, 09:43

В приоритете стоит 3G.
И плохо что не используете удленитель.
Вот видно по этому и обрывы связи.
Для теста можно взять удленитель у соседей или у друзей.
Изображение
Изображение
AnGeL_174 M
Поддержка
Поддержка
Аватара
Возраст: 32
Откуда: Челябинск
Репутация: 164
Лояльность: 127 (+128/−1)
Сообщения: 2147
Темы: 10
Зарегистрирован: 12.01.2013
С нами: 3 года 10 месяцев

#13 @иван@ » 20.08.2013, 16:25

AnGeL_174, спс, с проводом все работает(наконец то нормально поиграл :laugh:.).

А можете обьяснить почему так происходило - именно в играх не работало?
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

#14 white » 20.08.2013, 18:33

@иван@ писал(а):AnGeL_174, спс, с проводом все работает(наконец то нормально поиграл :laugh:.).

А можете обьяснить почему так происходило - именно в играх не работало?

Я думаю, потому, что :

"Еще месторасположение модема имеет значение. У меня при переносе модема на расстояние 50 см. от оптимально положения найденного "методом научного тыка" прием-передача ухудшаются в разы."
ASRock N68-VS3 UCC/QuadCore AMD Athlon II X4 640, 3000 MHz/Team Group Inc DDR3-1333 4096 Мб/Asus NVIDIA GeForce GTX 550 Ti 1024 Мb/HDD Hitachi HDS723020BLЕ 2Tb.
Windows 7 Ultimate 64-bit / Kaspersky Internet Security 2012..
white
Житель форума
Житель форума
Аватара
Откуда: Украина
Репутация: 91
Лояльность: 41 (+41/−0)
Сообщения: 821
Темы: 6
Зарегистрирован: 05.11.2012
С нами: 4 года 1 месяц

#15 DDX777 » 20.08.2013, 19:29

Чем меньше RSSI у вас там -89 dBm, тем лучше. Лучшее значение <=51. Если больше 100, связь обрывается постоянно и скорость выше 1 мбита не поднимается.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#16 @иван@ » 21.08.2013, 15:01

white писал(а):Я думаю, потому, что :"Еще месторасположение модема имеет значение. У меня при переносе модема на расстояние 50 см. от оптимально положения найденного "методом научного тыка" прием-передача ухудшаются в разы."

Нет, я поместил модем именно в том месте, где он был без удлиннителя - и все работает.
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя