Комп не запускается самостоятельно

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Brycelib » 04.11.2013, 19:26

При включении компа появляются дргу за другом такие вот моменты:

перейти по ссылке
перейти по ссылке

После чего без входа в биос и простейшего F10 комп не запускается самостоятельно, заметил что ещё постоянно сбрасывается частота оперативки с 1600 на родные 1333. Обновлял биос до последней версии и тестил оперативку из системы через S&M, ничего не показало, проблема осталась. Подскажите с чем это связано?
Материнка: ASUS LGA1155 P8Z77-V LE (Plus)
Brycelib M
Автор темы, Участник форума
Участник форума
Возраст: 24
Откуда: Самара
Репутация: 4
Лояльность: 12 (+12/−0)
Сообщения: 46
Темы: 8
Зарегистрирован: 04.11.2013
С нами: 3 года 1 месяц

Комп не запускается самостоятельно

 

#2 Hannibal » 04.11.2013, 19:29

Brycelib писал(а):Подскажите с чем это связано?

Батарейку смени на качественную.............
СMOS настройки не сохраняет,вот и сброс происходит..........
Изображение
Изображение
Hannibal M
Главные модераторы
Главные модераторы
Аватара
Откуда: Казань
Репутация: 477
Лояльность: 100 (+103/−3)
Сообщения: 3737
Темы: 42
Зарегистрирован: 17.05.2013
С нами: 3 года 6 месяцев

 

#3 Brycelib » 04.11.2013, 19:32

Комп был собран примерно 6-7 месяцев назад, батарейка так быстро раньше не сдыхала никогда. Хорошо, завтра куплю новую. Спасибо. Если будут ещё идеи буду рад выслушать, или это уже беспроигрышный вариант?
Brycelib M
Автор темы, Участник форума
Участник форума
Возраст: 24
Откуда: Самара
Репутация: 4
Лояльность: 12 (+12/−0)
Сообщения: 46
Темы: 8
Зарегистрирован: 04.11.2013
С нами: 3 года 1 месяц

#4 DDX777 » 04.11.2013, 19:36

Вы выше указанную рекомендацию выполните, других вариантов просто нет.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

Комп не запускается самостоятельно

 

#5 Junior » 04.11.2013, 19:44

DDX777 писал(а):других вариантов просто нет.
Точнее пока нет, ибо замерить напряжение на батарейке видимо нечем. :smile:
Редко, но бывает, что и замена не помогает, течет микросхема СMOS. Иногда при чистке высасывают перемычку сброса БИОС.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16634
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#6 Brycelib » 04.11.2013, 20:12

Заменил батарейку, после первого ребута надпись осталась но висела около 1/3 секунды потом исчезла, может разогреется ещё, оставлю чуть позже комп минут на 10 выключеным посмотрю ещё раз.
Brycelib M
Автор темы, Участник форума
Участник форума
Возраст: 24
Откуда: Самара
Репутация: 4
Лояльность: 12 (+12/−0)
Сообщения: 46
Темы: 8
Зарегистрирован: 04.11.2013
С нами: 3 года 1 месяц

 

#7 Hannibal » 04.11.2013, 20:21

После замены батарейки при первом старте надо зайти и сохранить настройки, потом после повторного старта ПК надпись не будет появляться ( Если батарейка действительно качественная и нет других проблем)...........
Изображение
Изображение
Hannibal M
Главные модераторы
Главные модераторы
Аватара
Откуда: Казань
Репутация: 477
Лояльность: 100 (+103/−3)
Сообщения: 3737
Темы: 42
Зарегистрирован: 17.05.2013
С нами: 3 года 6 месяцев

#8 Brycelib » 04.11.2013, 20:36

Надпись по прежнему вылазит после минут 10-15 простоя, но частота оперативки не упала. И Вот скриншот который второй не часто появляется обычно когда долго стоит кажется комп, после выходных обычно. За батарейку 110р отдал дюрасел там какая то крутяцкая всякая до 2021 годна, думаю ещё есть заряд в ней)
Brycelib M
Автор темы, Участник форума
Участник форума
Возраст: 24
Откуда: Самара
Репутация: 4
Лояльность: 12 (+12/−0)
Сообщения: 46
Темы: 8
Зарегистрирован: 04.11.2013
С нами: 3 года 1 месяц

Комп не запускается самостоятельно

 

#9 DDX777 » 04.11.2013, 21:12

На мат плате наличие имеют вздутые конденсаторы?
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#10 Brycelib » 04.11.2013, 21:20

Да как то не наблюдаются вроде, все целенькие аккуратной ровной формы.
Последний раз редактировалось Brycelib 04.11.2013, 21:27, всего редактировалось 2 раз(а).
Brycelib M
Автор темы, Участник форума
Участник форума
Возраст: 24
Откуда: Самара
Репутация: 4
Лояльность: 12 (+12/−0)
Сообщения: 46
Темы: 8
Зарегистрирован: 04.11.2013
С нами: 3 года 1 месяц

#11 DDX777 » 04.11.2013, 21:25

Фото в хорошем качестве мат платы выложите.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#12 Brycelib » 04.11.2013, 21:27

Видюху и лишнее снимать или пойдёт в рабочем состоянии?
Как то ещё на одном форуме писал, там парень сказал сделать тест оперативки, сделал из системы с помощью S&M ничего не показало, да и как то я думаю на работе сказалось бы если бы какие то траблы с ней были, а так не считая этих надписей вначале загрузки никаких особых изменений нет.
Brycelib M
Автор темы, Участник форума
Участник форума
Возраст: 24
Откуда: Самара
Репутация: 4
Лояльность: 12 (+12/−0)
Сообщения: 46
Темы: 8
Зарегистрирован: 04.11.2013
С нами: 3 года 1 месяц

  • 1

#13 Junior » 04.11.2013, 21:34

DDX777
Не все поломки на мамах в конденсаторы упираются, а цепях питания СMOS их вообще нет, слишком большие токи утечки.
Brycelib
Вы в биос заходили. настройки сохраняли?
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16634
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#14 DDX777 » 04.11.2013, 21:35

Желательно все снять и так сфоткать.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#15 Brycelib » 04.11.2013, 21:36

Junior
Да заходил, выставлял частоту оперативки и смотрел не изменилось ли что ещё, и соответственно сохранил.

DDX777
Сейчас сделаю тогда минут через 5.
Brycelib M
Автор темы, Участник форума
Участник форума
Возраст: 24
Откуда: Самара
Репутация: 4
Лояльность: 12 (+12/−0)
Сообщения: 46
Темы: 8
Зарегистрирован: 04.11.2013
С нами: 3 года 1 месяц

#16 DDX777 » 04.11.2013, 21:38

Junior, походу вы правы, да еще там конденсаторы все твердотельные на глаз не определишь надо мерять тестером.
Кстати, мы смотрим не в ту сторону. Ведь частоты оперативы не сбилась так ведь? Значит стоит настраивать биос.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#17 Brycelib » 04.11.2013, 22:00

DDX777
До этого сбивалась, поставил новую батарейку, перестала
Вот фотки:
перейти по ссылке
перейти по ссылке
перейти по ссылке
перейти по ссылке
перейти по ссылке
перейти по ссылке
перейти по ссылке
перейти по ссылке
перейти по ссылке
перейти по ссылке
перейти по ссылке
перейти по ссылке

Сори, но кулер вообще снимать не охото было геморно, долго и термопасту жалко)
Brycelib M
Автор темы, Участник форума
Участник форума
Возраст: 24
Откуда: Самара
Репутация: 4
Лояльность: 12 (+12/−0)
Сообщения: 46
Темы: 8
Зарегистрирован: 04.11.2013
С нами: 3 года 1 месяц

#18 DDX777 » 04.11.2013, 22:08

Ну вот если не сбивается, то найдите пункт в биосе отображение Logo и выключите его. И еще что вас беспокоило?(ваши первые скрины уже не вариант посмотреть)
Последний раз редактировалось DDX777 04.11.2013, 22:12, всего редактировалось 2 раз(а).
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#19 Brycelib » 04.11.2013, 22:12

DDX777
Да по факту вроде бы ничего, просто думал что вдруг во что то серьёзное может вылиться. Посмотрю с логотипом что нибудь, стоит просто быстрая загрузка и отображение лого там выключено кажется или могу ошибаться. Но и биос русский поддерживает можно ещё посмотреть что нибудь. Спасибо большое всем за помощь) Надеюсь решится проблема, а если не пропадут лого, то и фиг с ними, работает пока и ладно, если что то ещё будет тогда в СЦ понесу пусть там проверяют тогда.
Brycelib M
Автор темы, Участник форума
Участник форума
Возраст: 24
Откуда: Самара
Репутация: 4
Лояльность: 12 (+12/−0)
Сообщения: 46
Темы: 8
Зарегистрирован: 04.11.2013
С нами: 3 года 1 месяц

#20 DDX777 » 04.11.2013, 22:12

Скрин:
[spoiler=]Изображение[/spoiler]
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

След.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение