Записываещие устройства

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 ARTEZ27 » 29.11.2013, 20:12

Здравствуйте, вчера началась такая проблема вот открываю я список "записывающих устройств" и вижу такую картину, примерно каждую секунду список устройств исчезает и появляется надпись нет устройств и они обратно появляются и так быстро. Что это бы могло быть? Драйвера переустанавливал, на вирусы проверял, перезапускал комп естественно! Помогите пожалуйста ведь из за этого звук подвисает на долисекунды но неприятно и служба Плаг Энд Плей из за этого грузит комп сильно!
Вот скрины
Изображение
Изображение
ARTEZ27
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 3 (+3/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 29.11.2013
С нами: 3 года 7 месяцев

  • 1

#2 Junior » 29.11.2013, 20:27

ARTEZ27
А в диспетчере устройств ничего не пропадает в это время?
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#3 ARTEZ27 » 29.11.2013, 20:52

Junior писал(а):ARTEZ27
А в диспетчере устройств ничего не пропадает в это время?
нет
ARTEZ27
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 3 (+3/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 29.11.2013
С нами: 3 года 7 месяцев

  • 1

#4 Junior » 29.11.2013, 21:00

Только предположение, что с планом электропитания, не разрешено засыпать устройству?
И как вообще зовут бронепоезд на котором этот звук стоит?
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#5 ARTEZ27 » 29.11.2013, 22:06

Junior писал(а):Только предположение, что с планом электропитания, не разрешено засыпать устройству?
И как вообще зовут бронепоезд на котором этот звук стоит?

Не могли бы вы мне помочь в скайпе, так будет удобнее?

Добавлено спустя 30 минут 1 секунду:
Кто нибудь помогите!
ARTEZ27
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 3 (+3/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 29.11.2013
С нами: 3 года 7 месяцев

#6 Junior » 29.11.2013, 22:47

ARTEZ27 писал(а):Кто нибудь помогите!
Это вы нам помогите - Правила создания тем в данном разделе. Читать обязательно!
И не пишите в ЛС.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#7 zix » 29.11.2013, 22:58

Или рваные провода, или развороченное гнездо. Понежнее надо с компьютером :acute:

Добавлено спустя 36 секунд:
Попробуйте для начала поменять шнуры.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1059
Лояльность: 451 (+452/−1)
Сообщения: 15893
Темы: 150
Зарегистрирован: 17.12.2011
С нами: 5 лет 7 месяцев

#8 DDX777 » 29.11.2013, 23:03

ARTEZ27, в данной ситуации zix прав, но еще возможно что стоит обновить биос на ноуте.
Форум умер :haha: , теперь Добби свободен :biggrin:
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 25
Откуда: Черкесск, КЧР, Россия
Репутация: 372
Лояльность: 237 (+237/−0)
Сообщения: 5752
Темы: 73
Зарегистрирован: 31.03.2012
С нами: 5 лет 3 месяца

#9 ARTEZ27 » 29.11.2013, 23:52

Всем спасибо за помощь! Проблема была решена полным удалением драйверов чипсета, аудио+другое гнездо
ARTEZ27
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 3 (+3/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 29.11.2013
С нами: 3 года 7 месяцев

#10 zix » 30.11.2013, 02:03

Ну вот сколько сразу.. Поаккуратней в дальнейшем - электроника вещь нежная :ok:
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1059
Лояльность: 451 (+452/−1)
Сообщения: 15893
Темы: 150
Зарегистрирован: 17.12.2011
С нами: 5 лет 7 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: DMITRY30RUS и 2 гостя

cron