ic plus ip100 10/100 fast ethernet! Не могу запустить!

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 ohtyarkin » 11.12.2013, 21:42

Не могу запустить сетевую карту TP-Link TF-3200 ver 1.3. Драйвера с оригинального диска не подходят! Скачал драйвер от ic plus не помогло! Только постоянно эта ошибка. Невозможно запустить устройство (Код 10)! ОС Windows XP SP3 32bit
ohtyarkin
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 11.12.2013
С нами: 3 года 4 месяца

#2 Петрович » 11.12.2013, 21:56

ohtyarkin писал(а):Драйвера с оригинального диска не подходят!
Посмотрите здесь http://www.tp-linkru.com/support/download/?model=TF-3200&version=V1#tbl_a. Там же есть возможность скачать инструкцию на русском языке "Инструкция по быстрой установке".
GOOGLE знает всё... ну или почти всё.
Петрович M
Житель форума
Житель форума
Аватара
Возраст: 61
Откуда: Московская обл.
Репутация: 67
Лояльность: 46 (+58/−12)
Сообщения: 671
Темы: 3
Зарегистрирован: 05.08.2013
С нами: 3 года 8 месяцев

#3 ohtyarkin » 11.12.2013, 22:07

Петрович писал(а):
ohtyarkin писал(а):Драйвера с оригинального диска не подходят!
Посмотрите здесь http://www.tp-linkru.com/support/download/?model=TF-3200&version=V1#tbl_a. Там же есть возможность скачать инструкцию на русском языке "Инструкция по быстрой установке".
Все это я пробовал! Не помогает! Сетевая карта реагирует и комп ее видит но эта ошибка не дает ее запустить
ohtyarkin
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 11.12.2013
С нами: 3 года 4 месяца

#4 Петрович » 11.12.2013, 22:40

Попробуйте отключить в биосе встроенную сетевую карту и сообщите, какая материнская плата, а лучше Правила создания темы
GOOGLE знает всё... ну или почти всё.
Петрович M
Житель форума
Житель форума
Аватара
Возраст: 61
Откуда: Московская обл.
Репутация: 67
Лояльность: 46 (+58/−12)
Сообщения: 671
Темы: 3
Зарегистрирован: 05.08.2013
С нами: 3 года 8 месяцев

#5 ohtyarkin » 11.12.2013, 23:01

Петрович писал(а):Попробуйте отключить в биосе встроенную сетевую карту и сообщите, какая материнская плата, а лучше Правила создания темы
Мать: Intel Desktop Board D865PERL Проц: Intel Celeron 2.22Ghz

Добавлено спустя 2 минуты 16 секунд:
В Bios все выключено! ошибка все равно вылетает! Сетевая карта новая! Рабочая 100%
ohtyarkin
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 11.12.2013
С нами: 3 года 4 месяца

#6 DDX777 » 12.12.2013, 00:21

ohtyarkin, проблема может быть как в самой ОС так и в драйверах(и даже в биосе). Вот что написано на сайте майкрософт :http://support.microsoft.com/kb/943104/ru
Скоро будет 2 часть faq'a по оптимизации ПК

Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 359
Лояльность: 237 (+237/−0)
Сообщения: 5529
Темы: 69
Зарегистрирован: 31.03.2012
С нами: 5 лет


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость