Fast Ethernet 10/100 не работает должны образом

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 AwesomeT » 21.12.2013, 19:07

Возникла проблема с кабелем, не работал вовсе, относил в мастерскую, чтобы проверили сетевую, звонил провайдеру, чтобы пришли посмотрели кабель. Все было в порядке. Потом повозился в настройках и выставил себе 10мбит, вуаля все заработало, правда скорость стала маленькой. В чем причина, как исправить? Звонил провайдеру, сказали, что, мол не знают.

Win7
Samsung np550p5c
AwesomeT
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Темы: 1
Зарегистрирован: 21.12.2013
С нами: 2 года 11 месяцев

Fast Ethernet 10/100 не работает должны образом

 

#2 Junior » 21.12.2013, 20:03

AwesomeT
На всякий случай кабель бы переобжать
[spoiler=]ИзображениеИзображение
Изображение[/spoiler]
Инструмент для обжима
[spoiler=]Изображение[/spoiler]
А если в настройках выставляется 100, что получаете?
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16650
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: medve и 1 гость