Не включается ПК. Включаю, гудит видюха, (дальше в теме)

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 ASSASSIN3 » 01.02.2014, 14:04

Конфиг :
CPU : Intel Pentium Dual Core 3.0 GHZ
Video : NVIDIA Geforce GTX 275
RAM : Samsung 2 планки DDR2
БП : фирму не помню, 500 ВТ
Вообщем, проблема такая. Играл в COD MW3 на максимуме (без лагов), вышел из игры и выключил ПК. Прошло 1.5 часа, понадобилось скинуть пару файлов. Включаю, гудит видюха, 1 писк (все норм). Монитор темный и вечно гудит видюха! Так быть не должно, videoкарта должна гудеть 5 секунд, потом стихнуть и 1 писк. Раньше играл в ту же игру на этих же настройках и все было норм! Что делать?! Комп срочно нужен!!!
ASSASSIN3
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 44
Темы: 5
Зарегистрирован: 22.12.2013
С нами: 3 года 3 месяца

#2 DDX777 » 01.02.2014, 15:53

Как понять гудит видюха? Она вообще по идее не должна гудеть. В первую очередь почистите контакты оперативки канц ластиком и пробуйте запустить компьютер.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 356
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 11 месяцев

#3 Junior » 01.02.2014, 16:36

DDX777
Есть такое, пока не заработают дрова, вентилятор крутится на максимуме.
У меня на Элиттрупе такая же история.
Может быть видеокарта отлеталась, хотя это только предположение.
Установили десятку? Дебилы б... © Лавров.
Родители! Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1250
Лояльность: -7 (+199/−206)
Сообщения: 17876
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 1 месяц

#4 ASSASSIN3 » 01.02.2014, 18:23

ребята, ничего не делая, комп заработал... что это за хрень????
ASSASSIN3
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 44
Темы: 5
Зарегистрирован: 22.12.2013
С нами: 3 года 3 месяца

#5 DDX777 » 01.02.2014, 20:09

Ну значит нужно осмотреть видеокарту, мат плату и БП на наличие вздутых конденсаторов, при обнаружении заменить.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 356
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 11 месяцев

#6 Junior » 02.02.2014, 06:47

ASSASSIN3 писал(а): комп заработал... что это за хрень????
По одному разу, какие выводы? Не факт, что после полного отключения и паузы глюк не повторится.
Может элементарное, пропадал контакт где надо, или появлялся где не надо. При повторе - Разбирать, смотреть контакты, чистить, продувать.
Установили десятку? Дебилы б... © Лавров.
Родители! Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1250
Лояльность: -7 (+199/−206)
Сообщения: 17876
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 1 месяц

#7 zix » 02.02.2014, 11:58

Junior писал(а):пропадал контакт где надо, или появлялся где не надо.
Скорее всего какой-нить кабель чудит на разъемах.. И при кантовании системника контакт восстановился.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1071
Лояльность: 445 (+446/−1)
Сообщения: 15797
Темы: 147
Зарегистрирован: 17.12.2011
С нами: 5 лет 3 месяца

#8 ASSASSIN3 » 02.02.2014, 17:12

Уже все намного хуже.... Когда нахожусь в Биосе и в Windows, либо темный монитор и нет сигнала, либо чистое зависание. Спасает только ресет.
Неужели оперативка?
ASSASSIN3
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 44
Темы: 5
Зарегистрирован: 22.12.2013
С нами: 3 года 3 месяца

#9 zix » 02.02.2014, 17:20

Не исключено. Или сама видеокарта. Или нестабильное питание. Продолжать?
Попробуйте для начала перевоткнуть все кабели и шлейфы.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1071
Лояльность: 445 (+446/−1)
Сообщения: 15797
Темы: 147
Зарегистрирован: 17.12.2011
С нами: 5 лет 3 месяца

#10 DDX777 » 02.02.2014, 17:59

ASSASSIN3, вы сначала выполните все что вас просили выполнить сначала темы и напишите результат. От того, что вы будете ничего не делать - проблема не решится.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 356
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 11 месяцев

#11 ASSASSIN3 » 02.02.2014, 19:24

Я уже перепробывал все, разобрал и собрал системник, сбрасывал BIOS. Провода перетыкал. Теперь вообще аут!!! Во время прохождения POST черный экран. Теперь нихрена не загружается !!!(извините за слово, просто. эмоции зашкалиаают)
ASSASSIN3
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 44
Темы: 5
Зарегистрирован: 22.12.2013
С нами: 3 года 3 месяца

#12 AnGeL_174 » 02.02.2014, 19:41

ASSASSIN3
Вы кулер снимали с процессора???
Не забыли установить четырех (шести) контактный разъём питания процессора???
Изображение
Изображение
AnGeL_174 M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Возраст: 33
Откуда: Челябинск
Репутация: 164
Лояльность: 127 (+128/−1)
Сообщения: 2147
Темы: 10
Зарегистрирован: 12.01.2013
С нами: 4 года 2 месяца

#13 ASSASSIN3 » 02.02.2014, 20:05

Конечно установил! !!
ASSASSIN3
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 44
Темы: 5
Зарегистрирован: 22.12.2013
С нами: 3 года 3 месяца

#14 Junior » 02.02.2014, 21:48

ASSASSIN3
Что делать, если твой компьютер не включился?
Смотрите в сторону видео, может отлеталась грелка.
AnGeL_174
Тест бы не проходил.
Установили десятку? Дебилы б... © Лавров.
Родители! Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1250
Лояльность: -7 (+199/−206)
Сообщения: 17876
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 1 месяц

#15 ASSASSIN3 » 07.02.2014, 13:49

Все... Бобик сдох... Включаю, заставка БИОСА (AMI), после Initializing USB Controllers... Done! черный экран, а после ребута 1 длинный и 2 коротких писка (повторяются)....
ASSASSIN3
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 44
Темы: 5
Зарегистрирован: 22.12.2013
С нами: 3 года 3 месяца

#16 Солярис » 07.02.2014, 14:05

ASSASSIN3
Видюшка померла .
Более двадцати лет на Россию никто не нападал, но войны шли одна за другой, последняя-нынешняя - самая подлая и кровавая. Русский мир...
Солярис
Старший Советник
Старший Советник
Аватара
Репутация: 544
Лояльность: 203 (+219/−16)
Сообщения: 4278
Темы: 23
Зарегистрирован: 14.11.2011
С нами: 5 лет 4 месяца

#17 ASSASSIN3 » 08.02.2014, 16:36

Солярис писал(а):ASSASSIN3
Видюшка померла .
Это ппц... Вытащил видюху, подключил кабель к дискретке (ASUS P5S-MX-SE), и тоже самое!!!
ASSASSIN3
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 44
Темы: 5
Зарегистрирован: 22.12.2013
С нами: 3 года 3 месяца

#18 Солярис » 08.02.2014, 16:43

ASSASSIN3
Звуковой код "-- - -" в АМИ-биос значит неисправность видеосистемы .
Может быть, у вас шнурок к монитору уникальный - вызывающий неисправность видюшки ?
Действуйте, поищите возможность выявить виновника заменой комплектующих на заведомо исправные . Или к настоящему мастеру - это будет быстрей и надёжней .
ASSASSIN3 писал(а):тоже самое
Что тоже самое - пищит ? Или не показывает ?
Более двадцати лет на Россию никто не нападал, но войны шли одна за другой, последняя-нынешняя - самая подлая и кровавая. Русский мир...
Солярис
Старший Советник
Старший Советник
Аватара
Репутация: 544
Лояльность: 203 (+219/−16)
Сообщения: 4278
Темы: 23
Зарегистрирован: 14.11.2011
С нами: 5 лет 4 месяца

#19 ASSASSIN3 » 09.02.2014, 14:38

Пищит
ASSASSIN3
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 44
Темы: 5
Зарегистрирован: 22.12.2013
С нами: 3 года 3 месяца

#20 zix » 09.02.2014, 15:49

ASSASSIN3 писал(а):Вытащил видюху, подключил кабель к дискретке (ASUS P5S-MX-SE), и тоже самое!!!
Попробовать заменить кабель (взять для пробы у друзей), попробовать работу с другим монитором.. Это же не тяжело - Солярис вам правильно говорит - надо искать виновника.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1071
Лояльность: 445 (+446/−1)
Сообщения: 15797
Темы: 147
Зарегистрирован: 17.12.2011
С нами: 5 лет 3 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: AlCapone13 и 3 гостя