грузится цп до 100%, индекс производительности резко упал

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 winZ » 28.02.2014, 17:01

Pentium(R)-Dual Core CPU E5300 @ 2.60 GHz 2x
ASUS P5QL-E
NVidia GF GTX 550 Ti
Velton ATX-500
2x 2GB RAM
Windows7 x32 Максимальная
Тест OCCT ничего не показал,систему сносил, абсолютно все остальное проверял,винт форматировал и ставил винду с 0, ничего не помогает, индекс производительности цп стал 1.9 после того, как комп 1 раз завил, а потом я его пересобрал, весь почистив.Сам знаю что комп старенький, скоро возьму i5-й все как надо, но этот пока жалко выбрасывать=) Собственно вопрос такой, это просто камень умирает и с ним ничего сделать нельзя?или будут ценные советы з.ы все драйвера на чипсет и остальные я ставил с офф сайта ASUS
з.ы цп грузится до 100% от ЛЮБОГО действия, как открыть скайп или видел на youtube
winZ
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 17.02.2014
С нами: 2 года 9 месяцев

грузится цп до 100%, индекс производительности резко упал

 

грузится цп до 100%, индекс производительности резко упа

#2 _Ирония_ » 28.02.2014, 17:24

winZ писал(а): индекс производительности цп стал 1.9
Там есть конкретные цифры, кто, сколько и чего. Смотрите.
Общая оценка по хушему показателю.
Изображение
Подозреваемых два, HDD упавший в PIO и перегревающийся процессор.
_Ирония_
Житель форума
Житель форума
Аватара
Репутация: 32
Лояльность: -1 (+9/−10)
Сообщения: 525
Зарегистрирован: 07.12.2013
С нами: 2 года 11 месяцев

 

грузится цп до 100%, индекс производительности резко упа

#3 winZ » 28.02.2014, 17:54

ЦП 1.9
RAM 4.0
Графика 7,2
Графика для игр 7,2
Осн. жесткий диск 5.9
з.ы температура ядер не становится выше 35 C
winZ
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 17.02.2014
С нами: 2 года 9 месяцев

грузится цп до 100%, индекс производительности резко упа

#4 zix » 28.02.2014, 18:02

winZ писал(а):индекс производительности цп стал 1.9 после того, как комп 1 раз завил
Не очень понятная фраза..
Скрин СМАРТ - в студию. (Тестирование жесткого диска) - статья в помощь.
winZ писал(а):Тест OCCT ничего не показал
Да и нам тоже ничего не видно, ибо отсюда его не видно..
winZ писал(а): цп грузится до 100% от ЛЮБОГО действия, как открыть скайп или видел на youtube
Еще в студию - "Диспетчер задач - процессы", Gpu-Z (сенсоры). И проверка "Cureit не помешает (вреда от нее не будет).

Добавлено спустя 1 минуту 50 секунд:
Re: грузится цп до 100%, индекс производительности резко упал
winZ писал(а):ЦП 1.9
Вы случайно при перборке компа не сбросили БИОС? Тогда необходимо восстановить множитель процессора.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15722
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

грузится цп до 100%, индекс производительности резко упа

 

грузится цп до 100%, индекс производительности резко упа

#5 akva » 28.02.2014, 18:09

winZ
Понятно, что сносил и форматировал. Но иногда вирусы поразительно быстро мигрируют с других дисков, флешек, интернета.
Даже представить не могу, что надо делать с этим процессором. И ни разу не встречал мертвых Е.

zix писал(а):Вы случайно при перборке компа не сбросили БИОС? Тогда необходимо восстановить множитель процессора.

Опять? В библиотеку-про множители читать.
Убей флудера-сделай форум чище!
akva
Любитель компьютеров
Любитель компьютеров
Репутация: 21
Лояльность: 12 (+12/−0)
Сообщения: 275
Темы: 1
Зарегистрирован: 23.02.2014
С нами: 2 года 9 месяцев

грузится цп до 100%, индекс производительности резко упа

#6 winZ » 28.02.2014, 18:10

zix писал(а):Вы случайно при перборке компа не сбросили БИОС? Тогда необходимо восстановить множитель процессора
Да сбрасывал биос, но после запуска ставил дефолтные настройки, хотя мб че и багануло, не подскажите как восстановить множитель процесса
з.ы все остальное делалось в сервисе: жесткий проверяли и на вирусы все чекалось, так что это отпадает, кстате теми же прогами :smile:
winZ
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 17.02.2014
С нами: 2 года 9 месяцев

 

грузится цп до 100%, индекс производительности резко упа

#7 zix » 28.02.2014, 18:13

akva писал(а):Опять?
Не опять, а снова. Потому как имел такую же проблему на старом Дюал-коре.. Сбросил биос, а вместе с ним сбросился и множитель - проц почти остановился. После восстановления множителя все встало в норму. Так что никаких "опять" тут нет - реальный случай из собственной жизни.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15722
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

грузится цп до 100%, индекс производительности резко упа

#8 winZ » 28.02.2014, 18:14

zix писал(а):Не опять, а снова. Потому как имел такую же проблему на старом Дюал-коре.. Сбросил биос, а вместе с ним сбросился и множитель - проц почти остановился. После восстановления множителя все встало в норму. Так что никаких "опять" тут нет - реальный случай из собственной жизни.
дык а как мне востановить этот множитель? и какой его следует поставил для моего проца?мало ли поможет
попрошу небольшой гайдик, заранее спасибо
winZ
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 17.02.2014
С нами: 2 года 9 месяцев

грузится цп до 100%, индекс производительности резко упа

 

грузится цп до 100%, индекс производительности резко упа

#9 zix » 28.02.2014, 18:17

winZ писал(а):после запуска ставил дефолтные настройки, хотя мб че и багануло, не подскажите как восстановить множитель процесса
Подскажу. Для этого мне надо немного времени - чтобы слазить в биос дюал-кора и сделать фото. Наизусть не помню.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15722
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

грузится цп до 100%, индекс производительности резко упа

#10 akva » 28.02.2014, 18:26

winZ Есть еще вариант с БП. Занижение по каналу +12В. Но в сервисе тогда сплошные ZIX-ы.

zix писал(а):Подскажу
Хватит флудить! Такое может случиться на стареньких AMD, когда частота могла сброситься с 200 на 100.
Убей флудера-сделай форум чище!
akva
Любитель компьютеров
Любитель компьютеров
Репутация: 21
Лояльность: 12 (+12/−0)
Сообщения: 275
Темы: 1
Зарегистрирован: 23.02.2014
С нами: 2 года 9 месяцев

грузится цп до 100%, индекс производительности резко упа

#11 zix » 28.02.2014, 18:32

Времени потребовалось даже меньше, чем думал.
В биос открываете вкладку "Advanced". Находите пункт "Ratio CMOS setting". Смотрите, какой параметр у вас там установлен. Лично у меня после сброса биос там оказалась ровно половина от максимума. После возвращения максимального параметра все восстановилось. Сразу кидаться на максимум не советую, лучше данный ремонт сделать поэтапно, в несколько шагов, убедившись в стабильности работы системы.

Добавлено спустя 1 минуту 43 секунды:
Re: грузится цп до 100%, индекс производительности резко упал
akva писал(а):Хватит флудить! Такое может случиться на стареньких AMD, когда частота могла сброситься с 200 на 100.
Вот кто флудит в данный момент - так это вы. Потому что я поимел данную проблему на Dual Core E6700 с платой на g41, а это совсем не АМД.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15722
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

грузится цп до 100%, индекс производительности резко упа

#12 _Ирония_ » 28.02.2014, 18:44

6 х 200 = 1200 MHz, вот нижний предел этого процессора, впрочем как и всех дуал корок.
Можно выставить насильно.
zix писал(а):слазить в биос дюал-кора и сделать фото.
Не надо фото, я на Ём почти 5 лет сижу и после каждого сброса ручками, ручками.
_Ирония_
Житель форума
Житель форума
Аватара
Репутация: 32
Лояльность: -1 (+9/−10)
Сообщения: 525
Зарегистрирован: 07.12.2013
С нами: 2 года 11 месяцев

грузится цп до 100%, индекс производительности резко упа

#13 winZ » 28.02.2014, 19:19

zix писал(а):В биос открываете вкладку "Advanced". Находите пункт "Ratio CMOS setting"
У меня в Ratio CMOS setting стоит [Auto] и поменять ничего не могу( вот вся инфа по процу из биоса мало ли поможет:
Frequency: 2.16 Ghz
FSB Speed: 800 MHz
Cache L1: 64 KB
Cache L2: 2048 KB
Ratio Status: Unlocked ( Min:06,Max:13)
Ratio Actual Value: 6
CPUID: 1067A

Ratio CMOS Setting [Auto]
C1E Support [Enabled]
Max CPUIDValue Limit [DIsabled]
Intel[R] Virtuallization Tech [Enabled]
CPU TM Function [Enabled]
Execute-Disable Bit Capability [Enabled]
Intel[R]SpeedStep (TM) Tech [Enabled]
Intel[R]C-State TECH [Disabled]
winZ
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 17.02.2014
С нами: 2 года 9 месяцев

грузится цп до 100%, индекс производительности резко упа

#14 zix » 28.02.2014, 19:30

_Ирония_ писал(а): я на Ём почти 5 лет сижу и после каждого сброса ручками, ручками.
Вот - о чем я и говорю. А akva обвинил меня во флуде. Сам такой!
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15722
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

грузится цп до 100%, индекс производительности резко упа

#15 _Ирония_ » 28.02.2014, 19:37

winZ писал(а):Intel[R]SpeedStep (TM) Tech [Enabled]
Выключить.
Мануал - перейти по ссылке
Последний раз редактировалось _Ирония_ 28.02.2014, 19:38, всего редактировалось 1 раз.
_Ирония_
Житель форума
Житель форума
Аватара
Репутация: 32
Лояльность: -1 (+9/−10)
Сообщения: 525
Зарегистрирован: 07.12.2013
С нами: 2 года 11 месяцев

грузится цп до 100%, индекс производительности резко упа

#16 winZ » 28.02.2014, 19:37

Флуд не флуд, с процом помогите :smile:
winZ
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 17.02.2014
С нами: 2 года 9 месяцев

грузится цп до 100%, индекс производительности резко упа

#17 zix » 28.02.2014, 19:51

winZ писал(а):в Ratio CMOS setting стоит [Auto] и поменять ничего не могу(
Поскольку у нас разные платы, то и, видимо, версии биос немного отличаются. Там где "авто" - это не оно. У меня несколько пунктов с этим названием - на разных вкладках. На одной вкладке можно измнить с "авто" на "мануал", а вот на другой как раз изменить множитель - только что снова перепробовал.. Это все там же в "адвансете", только на разных страницах.
Ирония, спасибо. Заодно с P5 познакомлюсь поближе - что-то я их пропустил.. Хорошо бы еще, чтобы версия установленного биоса совпадала с мануалом. :good3:
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15722
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

грузится цп до 100%, индекс производительности резко упа

#18 winZ » 28.02.2014, 19:54

update: в Ratio CMOS Setting можно ставить значения, только если вводить с клавиатуры
подскажите сколько мне надо ставить, вся инфа по процу чуть выше
winZ
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 17.02.2014
С нами: 2 года 9 месяцев

грузится цп до 100%, индекс производительности резко упа

#19 _Ирония_ » 28.02.2014, 20:00

winZ писал(а):подскажите сколько мне надо ставить
Минимум 6 (режим сильной экономии), максимум (нормальное) 13, вот 13 и ставить.
Потом проверить в Аиде, с нагрузкой и без, дабы убедиться, что экономия электричества отключилась.
_Ирония_
Житель форума
Житель форума
Аватара
Репутация: 32
Лояльность: -1 (+9/−10)
Сообщения: 525
Зарегистрирован: 07.12.2013
С нами: 2 года 11 месяцев

грузится цп до 100%, индекс производительности резко упа

#20 winZ » 28.02.2014, 20:13

_Ирония_ писал(а):Минимум 6 (режим сильной экономии), максимум (нормальное) 13, вот 13 и ставить.
поставил 13, но ничего не изменилось в плане лагов, но в АИДЕ в графе множитель ЦП, как стояло так и стоит 6
Частота ЦП 1200 MHz(исходное: 2600 MHz)
Множитель ЦП: 6x
CPU FSB: 200 MHz(исходное 200)
Шина памяти 330 Mhz
Соотношение DRAM:FSB 10:6
winZ
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 4
Зарегистрирован: 17.02.2014
С нами: 2 года 9 месяцев

След.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение