Роутер не пускает на сервер, порты.

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Uranusmobile » 06.05.2014, 20:07

Доброго времени суток уважаемые форумчане! У меня такая проблема:
стоит роутер QBR-1041wu подключенный к компу и раздает интернет, интернет на компе быстр, интернет по воздуху от этого роутера тоже быстр и не отваливается никогда, но вот такая досадная неприятность, я не могу подключится к серверам World of Tanks. Вход в игру выполняется но все замирает на синхронизации оборудования и все, а потом тайм аут и я отваливаюсь от сервера :( брал у друга ноут, подключился к своему же роутеру по воздуху, все прекрасно заходит и играется. Если интернет кабель вставить напрямую в комп то тоже все работает гуд, но постоянно прописывать настройки и жонглировать кабелями это вообще не дело, тем более вай фай нужен на постоянной основе, живу не один. Обращался в тех блок варгейминга, ничем не помогли, дали порты, сказали пробросить в роутере надо, ну я пробросил, все равно не работает, тогда мне сказали ну извините ничем не можем помочь :( Может тут кто сможет мне помочь? Там такая куча настроек в роутере этом, неверю я что невозможно ничего сделать.. Скрины там всякие - только попросите, заскриню все, что нужно и приложу, но пожалуйста помогите решить проблему. Заранее спасибо!
Uranusmobile
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 9
Темы: 4
Зарегистрирован: 06.05.2014
С нами: 3 года 2 месяца

#2 DDX777 » 06.05.2014, 21:15

Uranusmobile, я не силен в сетях, но:
на роутере стоит последняя прошивка?
на сетевую карту ПК драйвера с оф сайта стоят?
Форум умер :haha: , теперь Добби свободен :biggrin:
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 25
Откуда: Черкесск, КЧР, Россия
Репутация: 372
Лояльность: 237 (+237/−0)
Сообщения: 5752
Темы: 73
Зарегистрирован: 31.03.2012
С нами: 5 лет 3 месяца

#3 Uranusmobile » 06.05.2014, 23:12

Стоит прошивка от оператора, она одна, других я даже на сайте производителя не нашел, видимо делали тольуо под мтс, вот насчет сетевой не знаю, надо попробовать обновить.. Завтра попробую
Uranusmobile
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 9
Темы: 4
Зарегистрирован: 06.05.2014
С нами: 3 года 2 месяца

#4 Петрович » 06.05.2014, 23:48

Uranusmobile писал(а):Вход в игру выполняется но все замирает на синхронизации оборудования и все, а потом тайм аут и я отваливаюсь от сервера :( брал у друга ноут, подключился к своему же роутеру по воздуху, все прекрасно заходит и играется.
Значит настройки роутера в порядке. Сравните настройки Wi-Fi у себя и у друга, ведь у друга всё работает. Или соедините кабелем свободный порт LAN роутера и Ваш компьютер, так как при подключении кабеля напрямую у Вас тоже всё работает.
GOOGLE знает всё... ну или почти всё.
Петрович M
Житель форума
Житель форума
Аватара
Возраст: 61
Откуда: Московская обл.
Репутация: 71
Лояльность: 52 (+72/−20)
Сообщения: 719
Темы: 4
Зарегистрирован: 05.08.2013
С нами: 3 года 11 месяцев

#5 Uranusmobile » 07.05.2014, 11:44

Петрович писал(а):
Uranusmobile писал(а):Вход в игру выполняется но все замирает на синхронизации оборудования и все, а потом тайм аут и я отваливаюсь от сервера :( брал у друга ноут, подключился к своему же роутеру по воздуху, все прекрасно заходит и играется.
Значит настройки роутера в порядке. Сравните настройки Wi-Fi у себя и у друга, ведь у друга всё работает. Или соедините кабелем свободный порт LAN роутера и Ваш компьютер, так как при подключении кабеля напрямую у Вас тоже всё работает.
Я и так на декстопе совем такое подключение использую, в лан порт роутера комп включен, в такой конфигурации как раз и не работает, а надо что бы работало, а ноут друга я по вай фай просто соединяю со своим роутером. Я даже пробовал свой комп по средствам юзб вай фай адаптера к своему роутеру подключить, и так тоже работает!

Добавлено спустя 9 минут 58 секунд:
В общем пациент умер... Роутер всмысле, внезапно.. Просто диоды горят у всех портов но по факту все вытащил из него, на ресет не реагирует, на вкл/выкл тоже, через веб интерфейс до роутера тоже не достучатся. Помер. Но не беда, пошел на работе взял новый:) я в мтс работаю))) он из старых партий поэтому другой, ICxETH5670NE, но он БУ, стоял у абонента нашего, и вот фиг знает почему этот роутер снова у нас оказался может просто отключился человек может брак. Если проблема сохранится а роутер рабочий, то нужно искать в компе ее думаю, в общем заглядывайте иногда сюда, отпишусь коли чего..
Uranusmobile
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 9
Темы: 4
Зарегистрирован: 06.05.2014
С нами: 3 года 2 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение