Звук пропал - шум появился

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Владелец » 18.05.2014, 11:31

Вчера поставил новую мат-плату - Описание - GA-H77-DS3H (Rev. 1.1) - H77 - Чипсет Разъем 1155 - Материнские платы - GIGABYTE
перейти по ссылке
до утра сидел гонял в NFS Rivals. на полной графике - без проблем летала.

сегодня включаю комп - звук - треск/шум/..., среди которых ооочень трудно различить наличие нужного звука. но - он всёже есть.

проблема в мат-плате? в принципе - я к этому склоняюсь, гарантия (вчера взял), но блин там диагностика 3 дня. без компа сидеть невыход, а звук нужен (хотяб ТВ-тюнер смотреть).
или м.б. есть варианты менее безысходные?
Владелец
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 18.05.2014
С нами: 2 года 6 месяцев

Звук пропал - шум появился

 

#2 Junior » 18.05.2014, 11:38

Владелец, удалить и заново установить драйвер на звук. Брать с сайта производителя мамы.
Не поможет, вернуть в магазин.
Всё.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16640
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 DDX777 » 18.05.2014, 11:45

Владелец, в настройках динамиков отключите все эффекты и поставьте галочки как у меня:
Нажмите, чтобы показать/скрыть...
Изображение
Изображение
Изображение
Изображение
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#4 Владелец » 18.05.2014, 12:25

не помогло.
и - даже если в микшере отключить всё источники. шум не пропадает.

блин... придётся тащить.

Добавлено спустя 2 минуты 9 секунд:
Junior писал(а):Брать с сайта производителя мамы
брал вчера (когда ставил). сначала с родными (виндовыми) работало. потом установил производителя. :sad:
Владелец
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 18.05.2014
С нами: 2 года 6 месяцев

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение