HElP роутер, соединение, скороссть

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 NightWarden » 23.05.2014, 23:26

HELP
Мой роутер D-link ( если нужна подробность- то напишу какая именно модель)
Итак, моя стори начинается с того, что однажды, весенним вечером я натолкнулся на вот такую проблему.
Сижу, никого не трогаю, и на тебе.. упала скорость интернета, да вдруг исчезли половина беспроводных сетей, осталась только моя ( ноутбук у меня самсунг, и я всегда лежу/сижу возле роутера, антенна должна же на максимум, но у меня периодически падает, то повышается, если даже я рядом с ней сижу)
Суть такова моей проблемы. Раньше скорость моего ин. соед. была 72 мб/с, но сейчас скатывается до 5.5 мб/с
Проверял на другом ноутбуке, у него вместо 72- 150., и все беспроводные сети видны( штук 10-15, у меня тоже раньше было, а сейчас видно только мой)
Драйвера обновлял- не помогло, каналы менял- не помогло, переустанавливал винду- не помогло.

Так в чем же проблема?

Добавлено спустя 9 минут 13 секунд:
Изображение
это нормально???? Должно быть 72 по идее, учитывая то, что я сейчас рядом с роутером
NightWarden
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 23.05.2014
С нами: 2 года 6 месяцев

HElP роутер, соединение, скороссть

 

#2 DDX777 » 24.05.2014, 01:53

Возможно окислились контакты антенны WIFI адаптера. Попробуйте отсоединить и поставить на место антенну. Если ноут на гарантии, несите по гарантии.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

 

#3 NightWarden » 24.05.2014, 10:14

DDX777 писал(а):Возможно окислились контакты антенны WIFI адаптера. Попробуйте отсоединить и поставить на место антенну. Если ноут на гарантии, несите по гарантии.
дело в том, что эта проблема только у 1 ноутбука, на втором все отлично идет.
NightWarden
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 23.05.2014
С нами: 2 года 6 месяцев

#4 Прoxoжий » 24.05.2014, 10:39

NightWarden писал(а):
DDX777 писал(а):Возможно окислились контакты антенны WIFI адаптера. Попробуйте отсоединить и поставить на место антенну. Если ноут на гарантии, несите по гарантии.
дело в том, что эта проблема только у 1 ноутбука, на втором все отлично идет.
Так речь идёт про ноутбук, у некоторых моделей антенны очень любят отваливаться от адаптера. Ноутбук, как зовётся?
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 931
Лояльность: 13 (+14/−1)
Сообщения: 8147
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#5 NightWarden » 24.05.2014, 12:50

Samsung R580
NightWarden
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 23.05.2014
С нами: 2 года 6 месяцев

#6 Прoxoжий » 24.05.2014, 14:26

NightWarden, снимите нижнюю крышку которая открывает доступ к планкам памяти
Нажмите, чтобы показать/скрыть...
Изображение
под ней же находится и адаптер Wi-Fi. К нему подходят две проволочки, посмотрите не отвалились ли они. Если отвалились, то подсоедините их.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 931
Лояльность: 13 (+14/−1)
Сообщения: 8147
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#7 NightWarden » 24.05.2014, 15:06

Прoxoжий писал(а):NightWarden, снимите нижнюю крышку которая открывает доступ к планкам памяти
Нажмите, чтобы показать/скрыть...
Изображение
под ней же находится и адаптер Wi-Fi. К нему подходят две проволочки, посмотрите не отвалились ли они. Если отвалились, то подсоедините их.
Изображение
ну вот( ничего не отваливалось)
NightWarden
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 23.05.2014
С нами: 2 года 6 месяцев

#8 NightWarden » 26.05.2014, 22:02

ап темку чтоль... :help: :help:
NightWarden
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 23.05.2014
С нами: 2 года 6 месяцев

 

#9 DDX777 » 27.05.2014, 23:21

NightWarden, попробуйте эти проводки снять и на место поставить, еще попробуйте обновить прошивку на роутере.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#10 NightWarden » 28.05.2014, 12:11

DDX777 писал(а):NightWarden, попробуйте эти проводки снять и на место поставить, еще попробуйте обновить прошивку на роутере.
я чайник.
Объясни мне, почему мне надо обновить прошивку роутера? Ведь только проблема в 1 ноутбуке. А на 2-ом все отлично
NightWarden
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 23.05.2014
С нами: 2 года 6 месяцев

#11 DDX777 » 28.05.2014, 23:46

NightWarden, это я не внимательно прочитал ваш первый пост. Вы когда систему переустановили драйвера на WIFI с оф сайта ноута установили?
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#12 NightWarden » 29.05.2014, 01:12

DDX777 писал(а):NightWarden, это я не внимательно прочитал ваш первый пост. Вы когда систему переустановили драйвера на WIFI с оф сайта ноута установили?
вроде того

Добавлено спустя 14 часов 11 минут:
DDX777 писал(а):NightWarden, попробуйте эти проводки снять и на место поставить, еще попробуйте обновить
переводки снять и заново, а это безопасно?
NightWarden
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 23.05.2014
С нами: 2 года 6 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость