Не идёт сигнал на монитор

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 andisud » 07.06.2014, 12:04

Всем привет.Проблема вот в чём,принёс системник,запустил.Всё нормально-включился,запустился.Не открылся ДВД привод.Вскрыл-он не подключен.подключил его.Запустил-не запускается.Не идёт сигнал на монитор.Лампочка моргает и всё.Что это может быть?Все вентиляторы крутятся,системник работает,а монитор чёрный.Помогите советом.
Intel Core i5 @ 2.90GHz. 8,00ГБ DDR3. ASUS P8H61 R2.0. 2048 NVIDIA GeForce GT 640
andisud M
Автор темы, Любитель компьютеров
Любитель компьютеров
Аватара
Возраст: 57
Откуда: Свердловская.В-Тагил
Репутация: 0
Лояльность: 65 (+65/−0)
Сообщения: 164
Темы: 40
Зарегистрирован: 13.11.2012
С нами: 4 года 9 месяцев

#2 iv.sema.5586 » 07.06.2014, 12:10

какое железо? проверьте напряжения на блоке питания.
главное не решить проблему, а показать\понять путь ее решения.
iv.sema.5586 M
Активный участник
Активный участник
Репутация: -5
Лояльность: 9 (+9/−0)
Сообщения: 149
Темы: 8
Зарегистрирован: 19.05.2014
С нами: 3 года 3 месяца

#3 Junior » 07.06.2014, 12:14

andisud писал(а):Помогите советом.
А вы помогите нам - Правила создания тем в данном разделе. Читать обязательно!
Честно, детский сад уже притомил. Пишите как на деревню дедушке, Константину Макарычу.
Читайте, долго и внимательно - Что делать, если твой компьютер не включился?
принёс системник
Как с помойки будто...
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Изображение
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1307
Лояльность: 3 (+212/−209)
Сообщения: 18705
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#4 andisud » 07.06.2014, 13:22

Не.Если-бы я знал половину того что знаете вы,то я бы не обращался за советом,а сам бы давал.Прочитал (когда комп не включается) Ничего не понял, не,понял то что кажется процессор полетел. Системник при включении не издаёт ни каких звуков (не пищит)БП поменял на 600w.На материнке нашёл только ASUS.Так что вот так.
Intel Core i5 @ 2.90GHz. 8,00ГБ DDR3. ASUS P8H61 R2.0. 2048 NVIDIA GeForce GT 640
andisud M
Автор темы, Любитель компьютеров
Любитель компьютеров
Аватара
Возраст: 57
Откуда: Свердловская.В-Тагил
Репутация: 0
Лояльность: 65 (+65/−0)
Сообщения: 164
Темы: 40
Зарегистрирован: 13.11.2012
С нами: 4 года 9 месяцев

#5 Junior » 07.06.2014, 13:27

andisud, Прочитать правила и оформить тему нужны какие то особые знания? Если вам это не под силу, то и в компе делать нечего.
andisud писал(а):Ничего не понял, не,понял то что кажется процессор полетел.
Скажем так, несерьёзный вывод.
Статейку не только читать, но и делать. Разобрать и поэтапно складывать пазл назад, желательно не ошибаясь. Других способов диагностики не придумали. Руки и глаза ваши, подсказки наши.
Зы. На всех детальках есть полные названия.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Изображение
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1307
Лояльность: 3 (+212/−209)
Сообщения: 18705
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#6 andisud » 07.06.2014, 13:30

ладно.Спасибо.Будем искать.
Intel Core i5 @ 2.90GHz. 8,00ГБ DDR3. ASUS P8H61 R2.0. 2048 NVIDIA GeForce GT 640
andisud M
Автор темы, Любитель компьютеров
Любитель компьютеров
Аватара
Возраст: 57
Откуда: Свердловская.В-Тагил
Репутация: 0
Лояльность: 65 (+65/−0)
Сообщения: 164
Темы: 40
Зарегистрирован: 13.11.2012
С нами: 4 года 9 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость