помогите

Описание: Все вопросы по системным платам. Помощь при покупке, проблемы. Обзоры.
Правила раздела: http://pc-forums.ru/topic1981.html
Модератор: Junior

#1 kappelan » 11.04.2011, 14:07

У меня проблема( При запуске компьютера после биос ного звука он выключается не проработав и 10 сек.
Пылкие подозрения на материнскую плату. посоветуйте кто что может)
kappelan
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 2
Зарегистрирован: 11.04.2011
С нами: 5 лет 7 месяцев

помогите

 

#2 Forslinne » 11.04.2011, 14:29

а что за эти 10 секунд происходит на мониторе?
Forslinne
Активист форума
Активист форума
Аватара
Откуда: Чернигов, Украина
Репутация: 35
Лояльность: 4 (+4/−0)
Сообщения: 447
Темы: 10
Зарегистрирован: 04.04.2011
С нами: 5 лет 8 месяцев

 

#3 kappelan » 11.04.2011, 14:33

ничего.... лампочка просто мигает ну питание.
kappelan
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 2
Зарегистрирован: 11.04.2011
С нами: 5 лет 7 месяцев

#4 Hander » 12.04.2011, 10:27

Если звук есть, то уже хорошо,значит компьютер жив. Можно просто разобрать компьютер,прочистить его от пыли, желательно купить новые шлейфа (они не дорогие) и заново все вставить,думаю все будет хорошо ;)
Изображение
Hander
Поддержка
Поддержка
Аватара
Возраст: 27
Откуда: Казань
Репутация: 68
Лояльность: 13 (+13/−0)
Сообщения: 880
Темы: 23
Зарегистрирован: 30.01.2011
С нами: 5 лет 10 месяцев

помогите

 

#5 kappelan » 01.05.2011, 13:49

пасибо за оказанное внимание :D это был проц) я его прочистил как мне посаветовали , правильно закрепил проц и он за работал)
kappelan
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 2
Зарегистрирован: 11.04.2011
С нами: 5 лет 7 месяцев

#6 kas » 29.10.2011, 23:05

Здравствуйте, у меня такая проблема, проблема скорее всего со встроенной видео картой, на этой материнской плате, решил это потому что после установки пакета драйверов на эту материнскую плату, через Xpress Instal, после перезагрузки компьютера, входя в какие нибуть приложения, стандартные игры, в тот же браузер, компьютер уходит на перезагрузку, даже иногда не заходя в какие либо приложения он может сам по себе уйти в перезагруз. Было и такое, когда произвожу тёплое выключение компьютера, после выключения через 3 сек компьютер самовольно включается.
переустанавливал винду не однократно, пробывал Windows 7 и Windows ХР(зверь)
Не устанавливая драйверов для мат платы, работает всё хорошо, никаких перезагрузов нет, начал устанавливать драйвера постепенно, для сетевой карты, для звука, всё работало нормально, после установки драйвера Intel HD Graphics перезагружаю компьютер и начинает та же ерунда.
Процессор Intel Core i3-2100
внешней видеокарты не устанавливал.
в чём может быть проблема? может нужно изменить какие то настойки, или бракованная мат. плата?
kas
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Зарегистрирован: 29.10.2011
С нами: 5 лет 1 месяц

 

#7 -[MADS]- Demid » 30.10.2011, 01:24

kas писал(а):Не устанавливая драйверов для мат платы, работает всё хорошо, никаких перезагрузов нет, начал устанавливать драйвера постепенно, для сетевой карты, для звука, всё работало нормально, после установки драйвера Intel HD Graphics перезагружаю компьютер и начинает та же ерунда.
Как долго проверяли работоспособность ПК в отсутствие драйверов на видеокарту?
Совет оказался для вас полезен? Не забудьте поблагодарить за сообщение!
Понравился наш форум? Порекомендуйте его своим друзьям!

Изображение
Изображение
-[MADS]- Demid
Гений мысли
Гений мысли
Аватара
Возраст: 28
Откуда: Москва
Репутация: 532
Лояльность: 64 (+64/−0)
Сообщения: 3634
Темы: 21
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Материнские платы

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение