Серый экран с полосками

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 MadGueRo » 03.07.2014, 13:27

Всем привет, появилась такая проблема : в играх после некоторого времени ~5 минут появляется серый или черный или белый экран с полосками (приложил фото) при этом звуки, музыку из игры слышно. Это стало происходить после того как я заменил кулер на процессоре. Менял все аккуратно, термопаста уже была на купленном мною кулере, так что ничего своего я не наливал =).
Причиной замены стало то, что со старого кулера отлетели крепления и ПК стал выключаться, когда я его положил боком (еще не меняя кулер) все работало замечательно. Это стало происходить только после замены.
Нажмите, чтобы показать/скрыть...
Image00001.jpg
Image00002.jpg

-------------Конфигурация ------------------------
1. Процессор - DualCore Intel Core i3-550, 2533 MHz (19 x 133)
2. Материнская плата - Gigabyte GA-P55-UD3L (4 PCI, 1 PCI-E x1, 2 PCI-E x16, 4 DDR3 DIMM, Audio, Gigabit LAN)
3. Память (объем, количество планок и модель) - 8183 МБ (DDR3-1333 DDR3 SDRAM) (2 планки Kingston по 4 ГБ)
4. Видеокарта - AMD Radeon HD 7700 Series (1 ГБ)
5. Модель HDD\SSD .....
6. Производитель, мощность и возраст БП.......
7. Установленная ОС - Microsoft Windows 7 Ultimate
8. Вес пыли в системном блоке - Сравнительно чисто =)
9. Устройство на гарантии - нет.

Модераторам : если добавил не в тот раздел, то переместите пожалуйста тему.
Последний раз редактировалось MadGueRo 03.07.2014, 13:55, всего редактировалось 3 раз(а).
MadGueRo M
Автор темы, Новичок форума
Новичок форума
Возраст: 23
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 03.07.2014
С нами: 2 года 5 месяцев

Серый экран с полосками

 

#2 AndRaX » 03.07.2014, 13:32

видеокарта
i5-3450, Gigabyte GA-H77-D3H, 16Gb, Asus GTX 660, Asus Xonar DG SI, Asus PCE-N15, Plextor PX-64M5M, DT01ACA100, ST3250410AS, ST3250620AS, Corsair RM650, Aerocool Vs-3 Advance, Win 8.1
AndRaX M
Активист форума
Активист форума
Аватара
Откуда: Moscow
Репутация: 32
Лояльность: 1 (+1/−0)
Сообщения: 353
Темы: 10
Зарегистрирован: 22.04.2014
С нами: 2 года 7 месяцев

 

#3 MadGueRo » 03.07.2014, 13:36

AndRaX писал(а):видеокарта
100% ? Просто если не во что не играть, а там смотреть ютуб, фильмы и т.д. то такого нет, все работает нормально.
MadGueRo M
Автор темы, Новичок форума
Новичок форума
Возраст: 23
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 03.07.2014
С нами: 2 года 5 месяцев

#4 Junior » 03.07.2014, 13:37

MadGueRo писал(а):Это стало происходить после того как я заменил кулер на процессоре. Менял все аккуратно, термопаста уже была на купленном мною кулере, так что ничего своего я не наливал =).
Причина замены, что стало с температурой в простое и под нагрузкой?
AndRaX писал(а):видеокарта
Ванга? :scratch_one-s_head:
MadGueRo, Начните заново: Правила создания тем в данном разделе. Читать обязательно!, иначе гадания на киселе.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 3 (+186/−183)
Сообщения: 16624
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#5 MadGueRo » 03.07.2014, 13:49

Junior писал(а):Причина замены, что стало с температурой в простое и под нагрузкой?
Причиной замены стало то, что со старого кулера отлетели крепления и ПК стал выключаться, когда я его положил боком (еще не меняя кулер) все работало замечательно. Это стало происходить только после замены.

Конфигурацию добавил в топик.
З.Ы. могу приложить тест стабильности с AIDA 64
MadGueRo M
Автор темы, Новичок форума
Новичок форума
Возраст: 23
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 03.07.2014
С нами: 2 года 5 месяцев

#6 AndRaX » 03.07.2014, 14:24

может термопасты перебор? разбери и снова собери с подробным фотоотчётом)

я не Ванга, не надо про мёртвых...
i5-3450, Gigabyte GA-H77-D3H, 16Gb, Asus GTX 660, Asus Xonar DG SI, Asus PCE-N15, Plextor PX-64M5M, DT01ACA100, ST3250410AS, ST3250620AS, Corsair RM650, Aerocool Vs-3 Advance, Win 8.1
AndRaX M
Активист форума
Активист форума
Аватара
Откуда: Moscow
Репутация: 32
Лояльность: 1 (+1/−0)
Сообщения: 353
Темы: 10
Зарегистрирован: 22.04.2014
С нами: 2 года 7 месяцев

 

#7 Junior » 03.07.2014, 14:53

MadGueRo писал(а):З.Ы. могу приложить тест стабильности с AIDA 64
Угу, плюс: Аида - компьютер - датчики с запущенным Фурмарком.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 3 (+186/−183)
Сообщения: 16624
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#8 MadGueRo » 03.07.2014, 17:57

Всем спасибо за ответы, разобрался в чем дело, каталист не хотел разгонять кулер на видюхе, крутился постоянно с 10% мощностью.
MadGueRo M
Автор темы, Новичок форума
Новичок форума
Возраст: 23
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 03.07.2014
С нами: 2 года 5 месяцев

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 6 гостей