ПК не включается Не доходит до загрузки винды

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 IMVEKO » 16.07.2014, 06:03

Здравствуйте. Суть проблемы: комп при включении выдает заставку (лого) матплаты, затем два коротких писка и... черный экран с надписью одной строкой вверху экрана, надпись из нечитаемых символов (абра-кадабра какая-то) и мигающий курсор. До начала загрузки винды даже не доходит. В БИОС (UEFI) могу зайти свободно, разгоном и настройкой БИОС не занимался, сбросил настройки БИОС на дефолт - не помогло. Как всё произошло: оставил комп на ночь загружать с инета дополнение к игре, утром увидел эту картину. Компьютеру 5 месяцев. Мой конфиг:
1. Процессор..........Intel i5 4570
2. Материнская плата......AsRock H87Pro socket 1150
3. Память (объем, количество планок и модель)......2x4Gb Corsair XMS3
4. Видеокарта......Gigabyte GTX770 2Gb
5. Модель HDD\SSD .....ssd Cruicial M550 128Gb (система) и еще два винта (Тosiba, Seagate) по 1Tb для хранения данных
6. Производитель, мощность и возраст БП.......Corsair VS650 650Watt 5 мес.
7. Установленная ОС.......Win 7 Pro 64-bit
8. Вес пыли в системном блоке............чистый
9. Устройство на гарантии - да.
IMVEKO
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 16.07.2014
С нами: 2 года 4 месяца

ПК не включается Не доходит до загрузки винды

 

#2 Junior » 16.07.2014, 06:19

IMVEKO, Начните с отключения всех дисков, мыши, клавы, оставьте один модуль памяти (пробуйте по очереди). Смотрите результаты и пишите сюда, лучше если ещё и фото приложите, может быть кто-то осилит абракадабру.
Посмотрите какой у вас биос, а потом в таблицу "пиков". - Что делать, если твой компьютер не включился? - 2.1 Звуковые сигналы БИОС.Таблицы звуковых сигналов BIOS
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16624
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 IMVEKO » 16.07.2014, 11:25

Вот что пишет система:
Нажмите, чтобы показать/скрыть...
IMG_20140716_120932.jpg

Думаю, врятли кто расшифрует эту "ересь" :nea:
Последний раз редактировалось IMVEKO 16.07.2014, 11:29, всего редактировалось 1 раз.
IMVEKO
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 16.07.2014
С нами: 2 года 4 месяца

#4 Junior » 16.07.2014, 11:28

IMVEKO писал(а):Вот что пишет система:
Да уж... Полнейшая абракадабра.
Пробуйте отключать все по очереди, что-то не проходит инициализацию. Я бы начал с SSD.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16624
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#5 IMVEKO » 16.07.2014, 11:39

Так и есть, дело в SSD, точнее в его кабеле, был плохой контакт в разъеме. Как выявил: отключил все винты - ничего, отключил SSD - на экране тоже сообщение, поменял кабель SATA на SSD и всё наладилось! Просто гора с плеч :biggrin:
P.S.: пойду за новыми кабелями... А абракадабра - это, я думаю, сообщение системы типа "загрузочный диск не найден... бла..бла...бла"
IMVEKO
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 16.07.2014
С нами: 2 года 4 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: ДрКокс и 4 гостя