Не стартует хард с нового бп. Подскажите что не так

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 олегsting » 22.07.2014, 10:02

Всем привет, сразу к сути, делаю upgrade компа почуть, решил поменять видеокарту ,бп, корпус,
i5 3570k 4200
мать asus 77v-lx
звук asus xonar phoebus
видео 2-шт amd r9 290x (стоит пока одна)
hdd sata segate 3T
бп новый ТЕРМАЛ тейк 1200w
бп старый фсп 650 gold+
корпус thermaltake chaser mk-i
СУТЬ проблемы. С нового бп не стартует жесткий диск, он его не видит. хотя вся система работает ,
старый ставлю все норм. Всю голову изломал. Что делать подскажите, в чем проблема? :help: :help: :help:
Может как то подключить 2 бп, старый на хард пустить и бог с ним.

Добавлено спустя 1 минуту 55 секунд:
16 gb оперативка корсар 1333 если это важно, забыл указать
олегsting
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 2
Зарегистрирован: 12.07.2014
С нами: 2 года 4 месяца

Не стартует хард с нового бп. Подскажите что не так

 

#2 Прoxoжий » 22.07.2014, 10:05

Система какая? Что значит "С нового бп не стартует жесткий диск"? В BIOS диск виден?
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 933
Лояльность: 13 (+14/−1)
Сообщения: 8160
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#3 олегsting » 22.07.2014, 10:06

winda 8.1
В биосе не видит, биос самый новый(обновил)

Добавлено спустя 1 минуту 58 секунд:
может с проводом что то который от блока идет 6 pin на сата
олегsting
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 2
Зарегистрирован: 12.07.2014
С нами: 2 года 4 месяца

#4 Прoxoжий » 22.07.2014, 10:14

олегsting писал(а):может с проводом что то который от блока идет 6 pin на сата
Вы ни чего не путаете?
Там в разъёме питания 15 контактов, и 4 или 5 проводов.
Выглядит он так.
Изображение
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 933
Лояльность: 13 (+14/−1)
Сообщения: 8160
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#5 олегsting » 22.07.2014, 10:29

в блок питания вставляется 6pin выход на 4 шт sata( у провода)

Добавлено спустя 3 минуты 7 секунд:
Вот такие входы на бп

Добавлено спустя 36 секунд:
6pin все с подписью sata

Добавлено спустя 2 минуты 23 секунды:
Вот такого плана провод

Добавлено спустя 4 минуты 19 секунд:
Может быть что ,что то с блоком? Хотя вся система стартует все работает горит и мигает.

Добавлено спустя 5 минут 9 секунд:
:help: :help: :help:
олегsting
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 2
Зарегистрирован: 12.07.2014
С нами: 2 года 4 месяца

#6 Прoxoжий » 22.07.2014, 10:50

После старта компьютера приложите руку к диску, диск вибрирует?
Подключите от работающего диска провод питания.
Проверьте плотно ли сидит кабель который соединяет материнскую плату с диском. Переключите кабель в другие порты SATA на материнке. Поменяйте этот кабель.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 933
Лояльность: 13 (+14/−1)
Сообщения: 8160
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#7 олегsting » 22.07.2014, 10:52

Кабеля у меня 2, пробовал менять, переставлять, все плотно, они с защелками идут. мне кажется что он крутится.
олегsting
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 2
Зарегистрирован: 12.07.2014
С нами: 2 года 4 месяца

#8 Прoxoжий » 22.07.2014, 10:55

олегsting писал(а):Кабеля у меня 2
Которых два? Которые питания или которые соединяют материнку с диском?
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 933
Лояльность: 13 (+14/−1)
Сообщения: 8160
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#9 олегsting » 22.07.2014, 10:58

два тех что мать с диском цепляют

Добавлено спустя 3 минуты 46 секунд:
провода рабочие с старым блоком пашут
олегsting
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 2
Зарегистрирован: 12.07.2014
С нами: 2 года 4 месяца

#10 Прoxoжий » 22.07.2014, 11:06

Windows у вас какая стоит?
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 933
Лояльность: 13 (+14/−1)
Сообщения: 8160
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

#11 олегsting » 22.07.2014, 11:09

8.1 винда
олегsting
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 2
Зарегистрирован: 12.07.2014
С нами: 2 года 4 месяца

#12 Прoxoжий » 22.07.2014, 11:14

Курсор в правый нижний угол.
На всплывшей панели выбрать поиск.
Набрать diskmgmt.msc
Запустить. Показать скриншот.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 933
Лояльность: 13 (+14/−1)
Сообщения: 8160
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

#13 олегsting » 22.07.2014, 11:16

загрузочное устройство не обнаружено система перейдет к настройке bios , вот что пишет, и любое нажатие приводит в биос

Добавлено спустя 1 минуту 2 секунды:
вот сюда приводит

Добавлено спустя 1 минуту 8 секунд:
картинка не моя. с нета
олегsting
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 2
Зарегистрирован: 12.07.2014
С нами: 2 года 4 месяца

#14 Прoxoжий » 22.07.2014, 11:21

А так:
Панель управления -> Администрирование -> Управление компьютером -> Управление дисками.
Естественно показать скриншот.

P.S. У вас что, в BIOS включен UEFI Boot?

Добавлено спустя 1 минуту 17 секунд:
олегsting писал(а):картинка не моя. с нета
Вот чужие картинки меня совершенно не интересуют. Как выглядит начальный экран BIOS на материнках ASUS я знаю.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 933
Лояльность: 13 (+14/−1)
Сообщения: 8160
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 4 гостя