не включается дальше черно-белых надписей

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 abakan21 » 02.09.2014, 12:46

Всем привет, у меня проблема том, что компютер не включается дальше надписей черно-белого цвета, где написаны параметры системы (фото прилагается). Произошло это когда я просто смтрел видео на ютубе,после чего экран стал как у зебры в короткие черно-белые линии.погоите пожалуйста разобраться, что случилось, и посдкажите решения этой проблемы.
Заранее спасибо!
Вот ссылка на фото, а ато не по размеру
перейти по ссылке
abakan21
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 02.09.2014
С нами: 2 года 8 месяцев

#2 stalker78yd » 02.09.2014, 12:51

Опишите свой ПК.
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1235
Лояльность: 210 (+224/−14)
Сообщения: 11848
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 10 месяцев

#3 Junior » 02.09.2014, 13:18

abakan21, Правила создания тем в данном разделе. Читать обязательно!
На фото, на самом интересном месте блик.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1283
Лояльность: 1 (+209/−208)
Сообщения: 18545
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 3 месяца

#4 abakan21 » 02.09.2014, 13:43

Мой компьютер достаточно старый большинство его комплектующих не известно. Что я знаю это процессор и видеокарту.Процессор у меня amd athlon 64 3000+, a видеокартa nvidia geforse 7600 gs

Добавлено спустя 1 минуту 13 секунд:
Блик из-за того, что я фоткал на телефон, т.к комп не включается
abakan21
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 02.09.2014
С нами: 2 года 8 месяцев

#5 zix » 02.09.2014, 23:36

Отключите все лишние винчестеры, кроме системного и попробуйте запусить.

Добавлено спустя 54 секунды:
И вообще, тошибу системным ставить не стоит..
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1057
Лояльность: 450 (+451/−1)
Сообщения: 15869
Темы: 148
Зарегистрирован: 17.12.2011
С нами: 5 лет 5 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: Samhell и 1 гость