Во время работы компьютера возникает звук включения/выключения

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 tommy712rus » 21.09.2014, 06:14

То ли материнская карта, то ли кулер обычно издает этот звук.Как-будто заново запускается, или наоборот, глохнет, при это сам компьютер работает так же и это очень напрягает.На днях я поставил второй жесткий диск (и винду на него) и вместо 9см кулера поставил 12см.В чем может быть дело?
tommy712rus
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 17
Темы: 3
Зарегистрирован: 21.09.2014
С нами: 2 года 2 месяца

Во время работы компьютера возникает звук включения/выключения

 

#2 Junior » 21.09.2014, 06:19

tommy712rus, Давайте сначала Правила создания тем в данном разделе. Читать обязательно!
И постарайтесь вразумительно описать "проблему", тут гадалок нет.
Из вашего письма ничего не понять.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16595
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 aleks » 21.09.2014, 06:22

tommy712rus, рискну предположить, что это возникает при обращении ко 2 ЖД. Просто у вас стоит режим энергосбережения и, при длительном простое ЖД, как бы уходит в "Спящий режим".
Изображение
i5-3330, P8H77-V LE, ST31000524AS, ST1000DM003, DRW-24F1ST, KHX1600C9D3/4G(x2), GeForce GTX 650(2 ГБ), LBP0C0674086, Windows 7 Ultimate, Dr Web.
aleks M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: Россия, Челябинская область, Миасс
Репутация: 142
Лояльность: 47 (+47/−0)
Сообщения: 1448
Темы: 35
Зарегистрирован: 20.04.2013
С нами: 3 года 7 месяцев

#4 Junior » 21.09.2014, 06:33

aleks, Гадать можно долго. Но мама и пропеллер никак не могут издавать "звук включения/выключения" :biggrin:
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16595
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#5 zix » 21.09.2014, 07:50

tommy712rus писал(а):звук.Как-будто заново запускается
Что за звук вообще? Повышенный шум, писк спикера, звук запуска винды, что-то другое?
tommy712rus, не пожалейте букв. Потому как отсюда не слышно.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15723
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#6 Junior » 21.09.2014, 08:21

Очередная мёртвая тема, ТС на форуме был 4 минуты.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16595
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#7 tommy712rus » 21.09.2014, 17:32

zix писал(а):
tommy712rus писал(а):звук.Как-будто заново запускается
Что за звук вообще? Повышенный шум, писк спикера, звук запуска винды, что-то другое?
tommy712rus, не пожалейте букв. Потому как отсюда не слышно.
Звук, как будто что-то раскручивается/перестает крутиться (скорее всего кулеры.А может и ЖД.).
aleks писал(а):tommy712rus, рискну предположить, что это возникает при обращении ко 2 ЖД. Просто у вас стоит режим энергосбережения и, при длительном простое ЖД, как бы уходит в "Спящий режим".
Если так, то как исправить? И стоит ли исправлять?
tommy712rus
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 17
Темы: 3
Зарегистрирован: 21.09.2014
С нами: 2 года 2 месяца

#8 Junior » 21.09.2014, 17:35

tommy712rus писал(а):скорее всего кулеры.А может и ЖД
Вы хоть крышку с компа снимите и послушайте. Отсюда не видно и не слышно.
Junior писал(а):tommy712rus, Давайте сначала Правила создания тем в данном разделе. Читать обязательно!
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16595
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#9 tommy712rus » 21.09.2014, 18:20

Junior писал(а):
tommy712rus писал(а):скорее всего кулеры.А может и ЖД
Вы хоть крышку с компа снимите и послушайте. Отсюда не видно и не слышно.
Junior писал(а):tommy712rus, Давайте сначала Правила создания тем в данном разделе. Читать обязательно!
Почитал.Послушал.Звук этот издается жестким диском. Но есть ещё одна проблема.Когда отключаю первый ЖД, при запуске компьютера выдает "cpu over temperature error", а потом "reboot and select proper boot device or insert boot media in selected boot device".В порядок загрузки (floopy, ЖД, cd-rom) менял, бесполезно.
tommy712rus
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 17
Темы: 3
Зарегистрирован: 21.09.2014
С нами: 2 года 2 месяца

#10 Junior » 21.09.2014, 18:32

tommy712rus писал(а):Почитал.
Плохо. Когда надумаете оформить тему и описать железо, пишите в ЛС,
Тут не пыточная Малюты Скуратова.
Ремонт HDD в домашних условиях.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16595
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#11 tommy712rus » 21.09.2014, 21:17

Железо:
Мать Asus p5qse2
Проц Core2quad q9505 2.83
Видео ATI HD5850 1gb
4x 1gb ddr2
dvd rom rw ad-7170s
ЖД 1 ST3250410as sata 233gb (Старый, с которым проблем не было)
ЖД 2 1.0T Western Digital Blue WD10EZEX SATA 6Gb/s 7200rpm 64M (Новый)

Сейчас проблема в том, что при отключении ЖД 1-компьютер не загружает виндовс, перед этим выдавая "cpu over temperature error", а потом "reboot and select proper boot device or insert boot media in selected boot device", при этом в биосе ЖД 2 отображается.
tommy712rus
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 17
Темы: 3
Зарегистрирован: 21.09.2014
С нами: 2 года 2 месяца

#12 Junior » 21.09.2014, 21:26

tommy712rus, Возможно загрузчик остался на диске №1, поэтому и не грузится.
Восстановление в подписи.
А все эти страшные надписи лечатся простым заходом и сохранением параметров в БИОСе.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16595
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#13 zix » 21.09.2014, 22:10

Как я понял, винда на новом, а загрузчик на старом...
Между дел маленький совет на будущее. Когда ставите винду - отключайте все лишние диски. Тогда все будет в одном месте. После установки винчестеры без проблем определяются и работают каждый сам по себе.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15723
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#14 tommy712rus » 22.09.2014, 22:12

Junior писал(а):tommy712rus, Возможно загрузчик остался на диске №1, поэтому и не грузится.
Восстановление в подписи.
А все эти страшные надписи лечатся простым заходом и сохранением параметров в БИОСе.
Раза 3 пробовал сделал восстановление запуска, бесполезно.Разве что CPU Temreptute error вроде не появляется
tommy712rus
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 17
Темы: 3
Зарегистрирован: 21.09.2014
С нами: 2 года 2 месяца

#15 DDX777 » 22.09.2014, 23:14

tommy712rus, можно попробоваить скопировать через Acronis 1 в 1 скрытый раздел(в семерке 100 мб, в восьмерке 300-350 мб) со старого жесткого диска, при этом нужно сохранить все его атрибуты, чтобы он был скрытым, активным и находился в начале раздела(но гарантий что заработает нет). Если не поможет, то переустанавливайте ОС.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: Junior, Петрович и 7 гостей