разномастные зависания компьютера

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 phillinster » 31.05.2011, 09:18

Зависания компа происходят всё время в разные моменты,но по одному алгоритму:на экране no signal,клава и мышь не отвечают,куллеры работают,жетский спит.Зависания при старте биоса,при старте винды,в играх(любых от косынки до CoD MWF2),при переустановке винды... стабильная работа длится день два,а потом по несколько раз на дню.
Температурные характеристики все в норме, кроме видео при max нагрузках выдает 82 градуса.
мать ASUS P5E3
проц Intel® Core™2 Quad Processor Q9450 2.66
Охлаждение ASUS Silent Knight II
видео GeForce 8800 GTS 640mb BFG
Блок питания 750W Thermaltake TRX-750MPC PFC
HDD SATA 500GB Seagate ST3500514NS
Память DDR3 PC10666 2x1GB OCZ Platinum OCZ3P13331G CL7
грешу на контроллеры.
В своё время комп разгонялся до 3,4 Ггц,но частота мостов не изменялась
сейчас настройки Биоса обнулены отключением питания.
phillinster
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

разномастные зависания компьютера

 

#2 Сисадмин Злой » 01.06.2011, 04:54

phillinster писал(а):сейчас настройки Биоса обнулены отключением питания.
Какого питания? Биос точно сброшен? Симптомы глюков при разгоне.
Сисадмин Злой
Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Зарегистрирован: 01.06.2011
С нами: 5 лет 6 месяцев

 

#3 Сисадмин Злой » 01.06.2011, 04:59

Еще вдогонку. Посмотри внимательно мать. Нет ли вздувшихся конденсаторов. Хорошо прочисти от пыли (под процом тоже) пылесосом и мягкой кистью.

Кондеры отпадают - 100% твердотельные на данной маме.
Сисадмин Злой
Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Зарегистрирован: 01.06.2011
С нами: 5 лет 6 месяцев

#4 A1h1m1k » 01.06.2011, 19:24

Кулер на видеокарте стоит? Если да то посмотри живой или нет! Дефрагментация и исправление системных ошибок помогает?
A1h1m1k
Участник форума
Участник форума
Возраст: 35
Откуда: Ставрополь
Репутация: 1
Лояльность: 2 (+2/−0)
Сообщения: 24
Темы: 1
Зарегистрирован: 01.06.2011
С нами: 5 лет 6 месяцев

разномастные зависания компьютера

 

#5 AleXO » 01.06.2011, 19:34

phillinster писал(а):В своё время комп разгонялся до 3,4 Ггц,но частота мостов не изменялась
сейчас настройки Биоса обнулены отключением питания.
Как долго БИОС был без питания? Вы точно уверены, что БИОС обнулен?
После разгона частота не менялась, а напряжение питания? Как я понимаю вольтаж увеличивали? Если да, на сколько?
На мостик похоже.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#6 phillinster » 01.06.2011, 23:02

AleXO писал(а):
phillinster писал(а):В своё время комп разгонялся до 3,4 Ггц,но частота мостов не изменялась
сейчас настройки Биоса обнулены отключением питания.
Как долго БИОС был без питания? Вы точно уверены, что БИОС обнулен?
После разгона частота не менялась, а напряжение питания? Как я понимаю вольтаж увеличивали? Если да, на сколько?
На мостик похоже.

без питания(батарейка) стоял min 2 часа-проходила чистка и замена термопасты
напряжение было поднято на 21%
комп чистый,продувал пневматикой,
с видео все путем,
после длительного теста температура мостов 47 град.видео 82,ЦП 43град
Последний раз редактировалось phillinster 01.06.2011, 23:14, всего редактировалось 1 раз.
phillinster
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#7 AleXO » 01.06.2011, 23:11

phillinster
А видюшка есть какая другая? 82 многовато. Проверить бы.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#8 AleXO » 01.06.2011, 23:16

Про блок, это я не Вам :)
Видюха есть какая, чтоб проверить?
И все-таки на мост очень похоже. Температура температурой, а под приличной нагрузкой работал.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

разномастные зависания компьютера

 

#9 phillinster » 01.06.2011, 23:18

AleXO писал(а):phillinster
А видюшка есть какая другая? 82 многовато. Проверить бы.

на сайте ixbt в 11часовом тесте видео грелось на 83град.Тест прошел стабильно.
Возьму карточку,HDD и память начну тестить.
phillinster
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#10 phillinster » 01.06.2011, 23:31

Подскажите чем можно нагрузить посильней мосты?
читал про не редкую несовместимость ASUS и OSZ...
phillinster
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#11 AleXO » 01.06.2011, 23:43

S&M Нагрузка на проц и память. Очень аккуратно надо работать. Не запускать программу на 100%. Лучше % на 70-75. Можно выжечь все.
BurnInTest Полный пакет тестов. Кряков нет. Тока на 30 дней.
OCCT версию не знаю.
Everest тоже тестирует.
Только одни мосты нагрузить нельзя вроде. Во всяком случае я такого не слышал.
Не переборщите там с нагрузкой :)
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#12 phillinster » 02.06.2011, 00:00

S&M на 74% температура ЦП 36град но в комнате кондеционер на 22Град стенд закрытый,разгон с 2,66 до 2,81
phillinster
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#13 AleXO » 02.06.2011, 00:23

Попробуйте на все 100% прогнать. Я перестраховался, зная, что прога часто на тестах превышает возможности компа.
Южный мост обычно не греется, он сразу горит. А вот северный, если нагрузка не поможет, картонкой прикрыть можно, чтоб меньше охлаждения было.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#14 phillinster » 06.06.2011, 16:12

выставил вольтаж на аперативке в 2.2V система стала стабильней,прогнал в станд.тесте M&S с нагрузкой 92% все тесты прошли успешно.переустановка систеы проходит нормально.
Всем огромное спс.
phillinster
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя