зависает компьютер при включении

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Den4ik1988 » 01.10.2014, 16:40

Здравствуйте проблема такая. через несколько минут пользования компьютером он начинает зависать так что даже ctrl+alt+Del не помогает причем зависает беспорядочно и в любом месте будь то браузер или просто на рабочем столе после перезапуска через минут 5 опять зависает и так через несколько перезагрузок зависание прекращается и работает хоть сутки без перерыва.странно то что после первого включения такие проблемы. и процессор стал грузиться сильнее в браузере и играх подлетает и держится на 100% компьютер чистый windows 7 ультимэйт 32 бит. и если в видео или играх зависает начинается странный шум из колонок и зависания...в чем может быть причина? иногда при включении всплывает такая ошибка(невозможно найти файл E/install tools/chPrio.exe
Den4ik1988
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 01.10.2014
С нами: 2 года 2 месяца

зависает компьютер при включении

 

#2 Junior » 01.10.2014, 16:58

Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1164
Лояльность: 3 (+186/−183)
Сообщения: 16668
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 zix » 01.10.2014, 17:32

Den4ik1988 писал(а):компьютер чистый
От пыли? А от зверушек?
Cureit - антивирусный сканер от Веба.
Den4ik1988 писал(а):при включении всплывает такая ошибка(невозможно найти файл E/install tools/chPrio.exe
Пуск- "msconfig"-дальше находишь Автозагрузку вот и там сними галочку с chprio.exe
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1067
Лояльность: 445 (+446/−1)
Сообщения: 15724
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#4 Den4ik1988 » 01.10.2014, 17:38

1.Процессор AMD Athlon(tm)2 x2 245 processor
2.Материнка GeForce6100PM-m2
3.Память 2 планки по 2 mb
4.Видеокарта ASUS HD7850 Series 2415mb
5.жесткий wdc wd50 500gb
6.DNP 500 220-240v 4a 50hz 450w блоку 6 месяцев
7.Windows7 максимальная 32-разрядная система (6.1 сборка 7601)
8.Компьютер недавно чистился
9.Нет не на гаранти

доктор веб почему то не сканирует
а в автозагрузке этого chPrio нет
Den4ik1988
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 01.10.2014
С нами: 2 года 2 месяца

 

#5 zix » 01.10.2014, 17:40

Den4ik1988 писал(а):доктор веб почему то не сканирует
Запустите в безопасном режиме.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1067
Лояльность: 445 (+446/−1)
Сообщения: 15724
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#6 Junior » 01.10.2014, 17:48

Den4ik1988 писал(а):доктор веб почему то не сканирует
Видимо ему кто-то сильно мешает, накушамшись уже.
Сначала в безопасно, а потом в нормальном режиме.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1164
Лояльность: 3 (+186/−183)
Сообщения: 16668
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#7 Den4ik1988 » 01.10.2014, 18:09

в безопасном режиме проверил вирусов ненашел

Добавлено спустя 11 минут 13 секунд:
и в обычном режиме 0 угроз
Den4ik1988
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 01.10.2014
С нами: 2 года 2 месяца

#8 docker » 01.10.2014, 21:46

Den4ik1988
Материнка старая.....Осмотрите ее на предмет вздутых электролитов. ( на всякий случай в БП тоже заглянуть).
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2004
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

 

#9 Den4ik1988 » 02.10.2014, 08:28

вздутых конденсаторов нет но в последнее время кулер на задней стенке системника при включении начинает шуметь как будто забитый чем то но через 2 минуты шум проходит и работает тихо

Добавлено спустя 5 минут 42 секунды:
а и еще компьютер стал выключаться только с помощью выключателя на задней стенке а так с меню бесполезно вроде монитор тухнет а системник продолжает работать
Den4ik1988
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 01.10.2014
С нами: 2 года 2 месяца

#10 Junior » 02.10.2014, 08:56

Den4ik1988 писал(а):кулер на задней стенке системника при включении начинает шуметь как будто забитый чем то но через 2 минуты шум проходит и работает тихо
Прогревается и перестаёт, разобрать и смазать. (Инструкции в подписи)
Den4ik1988 писал(а):через несколько перезагрузок зависание прекращается и работает хоть сутки без перерыва.
И все же признаки неустойчивого питания, конденсаторы не всегда видно,смотрите эти (помечены красным)
Изображение\
Den4ik1988 писал(а):а и еще компьютер стал выключаться только с помощью выключателя на задней стенке а так с меню бесполезно вроде монитор тухнет а системник продолжает работать
Комплекс проблем, тут и винда может быть виновата и кривые настройки в БИОСе. Попробуйте сбросить настройки перемычкой (В правом нижнем углу красная)
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1164
Лояльность: 3 (+186/−183)
Сообщения: 16668
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#11 docker » 02.10.2014, 09:22

Den4ik1988
Junior писал(а): конденсаторы не всегда видно
Да, если смотреть сверху, они могут быть и не вздуты, но если посмотреть сбоку, то они как бы приподняты над платой (их выдавливает вверх).
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2004
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

#12 zix » 02.10.2014, 17:04

docker писал(а):они как бы приподняты над платой (их выдавливает вверх).
:shok: Вообще-то, сами конденсаторы не шавлются.
Выдавливается надрубленное (в целях безопасности ) донышко. Редкий случай, когда выдавливает герметизирующие прокладки, да еще с таким усилием, чтобы оторвать от пайки или пластин... Прошли те времена, когда электролит мог разнести облицовку телевизора...
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1067
Лояльность: 445 (+446/−1)
Сообщения: 15724
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#13 StaryLis » 02.10.2014, 17:16

Не.ее. ну я тупо не могу понять, почему не попробовать загрузиться с другого носителя, с другой осью (риторич..?). Если будет бегать, то по крайней мере знать будете, что конденсаторы в норме.
А вообще снести ось нафиг и поставить заново. (вчера провозился с антивирями часа три, лег спать поздно, лучше бы сразу переустановил.. :facepalm: Так нет же, мы лёгких путей не ищем, допытываемся до всех мелочей, которые через два дня забудутся, а если не забудутся, то никогда не повторятся)
StaryLis
Активный участник
Активный участник
Репутация: 8
Лояльность: 0 (+0/−0)
Сообщения: 100
Зарегистрирован: 05.09.2014
С нами: 2 года 3 месяца

#14 zix » 02.10.2014, 17:25

Den4ik1988 писал(а):в последнее время кулер на задней стенке системника при включении начинает шуметь как будто забитый чем то
А посмотреть не судьба?
Den4ik1988 писал(а):через 2 минуты шум проходит и работает тихо
Нормальный запуск. Только растянутый во времени..
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1067
Лояльность: 445 (+446/−1)
Сообщения: 15724
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 5 гостей