Пропал звук, отсутствует весь в том числе и системный.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Pamjaty » 05.11.2014, 11:22

Весь вообще. Раньше такое бывало через какое то время работы компа звук пропадает и после перезагрузки появляется. Около месяца такое было. Потом он пропал. Сейчас отнес комп в ремонт, подключили. ЗВУК ЕСТЬ!!! Ну думаю может и колонки и наушники полетели, купил колонки. Пришел домой включил ЗВУКА НЕТ!!!Нет нигде ни в каких устройствах, есть фон и то при задирания всех ползунков в максимальное положение. Звука нет ни в интернете ни с проигрывателя ни системных. Но индикаторы показывают, что он есть. :wacko:
Либо я совсем тупой либо у меня дома аномальная зона. Помогите. Стоит Винда 7 Драйверы уже переустанавливал несколько раз, безрезультатно. Нести обратно в ремонт по моему бессмысленно, так как уверен у них опять все будет работать.
Pamjaty
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 2
Зарегистрирован: 27.04.2013
С нами: 4 года 3 месяца

#2 Junior » 05.11.2014, 11:38

Pamjaty, Ванга давно померла.
Если в СЦ звук был, разбирайтесь где накосячили и в какие разъемы суёте. Отсюда совершенно ничего не видно.
Фон идёт когда не в тот разъем, недоткнуто, или кабель/разъём оборван.
А если по хорошему, то вот - Правила создания тем в данном разделе. Читать обязательно!, со скриншотами устройств воспроизведения. ПКМ по динамику.
Нажмите, чтобы показать/скрыть...
Изображение
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Изображение
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1308
Лояльность: 2 (+212/−210)
Сообщения: 18721
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 6 месяцев

#3 Pamjaty » 05.11.2014, 12:04

Да спасибо. Я просто не знаю даже что писать и какие параметры давать, собственно с помощью жены программа была решена вот тут
Изображение
Я попытался изменить параметры воспроизведения а после нажал проверить, нажал да. И звук появился.
Собственно как я понял это конфликт программ установленных на компьютере а именно отвечающих за звук.
Изображение
Возможно вот именно этой VIA HD Audio Deck
Изображение
Так как при ровно таких же попытках поменять в ней параметры воспроизведения звук пропадал.
Теперь надо непосредственно понять, почему и с чем эта программа конфликтует и не проще ли ее тогда вообще снести или заменить на другую?Какие еще данные нужны для устранения данной проблемы?
Если эта тему уже не соответствует этому разделу просьба перенести ее в соответствующий.
Pamjaty
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 2
Зарегистрирован: 27.04.2013
С нами: 4 года 3 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя