При сбое электропитания компьютер пытается включиться,но перезагружается через 0,5 секудны

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 martiniboyBB13 » 16.11.2014, 03:52

1. Процессор- Intel Core i7-2600K Sandy Bridge (3400MHz, LGA1155)
2. Материнская плата- ASUS P8P67 DELUXE
3. Память- Corsair Dominator GT 4 GB DDR3 (CMT4GX3M2A2000C8) 2 планки и Corsair Dominator GT 8 GB DDR3 (CMT8GX3M2A1866C9) 2 планки (всего 4 планки)
4. Видеокарта- NVIDIA GeForce GTX 770 2048Mb (Asus)
5. HDD - SATA-3 1Tb WD Blue 7200rpm
6. БП- Thermaltake TR2 RX 650W (Блоку 1,5-2 года)
7. ОС- Windows 7 Домашняя расширенная (x64)

Компьютер собирал сам, уже довольно давно,постепенно докупая или заменяя комплектующие. Проблема появилась после моего последнего "апгрейда"
ранее был видеоадаптер NVIDIA GeForce GTX 560Ti (1024Mb) никаких проблем не наблюдалось, после установки NVIDIA GeForce GTX 770 2048Mb начались различные и неприятные нюансы, компьютер может самопроизвольно перезагрузиться,при чем в играх типа Underground 2,но все в порядке в Battlefield 3 на ультра графике (4-5 часов непрерывной игры) здесь нет даже предположений по данной проблеме с внезапными перезагрузками, перегревы различных типов исключаю, замерял CPU, GPU, и все прочее,тем более в системнике установлено 8 кулеров, на CPU кулер докупал самостаятельно(не от intel), вторая проблема появилась относительно недавно- при сбое электропитания компьютер пытается включиться,но перезагружается примерно через 0,5 секудны и так по кругу,пока не отключить БП минут на 10,раньше такого не было с чем связано предположений нет((( Ну и в конце концов в последнее время частенько стал появляться "синий экран" ,я сомневаюсь что это связано с железом, система чистая, установлена менее месяца назад и не загружена лишним хламом, только необходимый комплект драйверов и игры. Вообще откровенно говоря, грешу на ОЗУ т.к. у комплектов разная частота (1600 и 1866) мне кажется что материнская плата при попытке запустить систему на минимальной частоте,не всегда делает это удачно. Самое странное что проблемы появились после приобретения новой видеокарты...так что я уже не знаю что и думать.

Надеюсь на вашу помощь уважаемые форумчане.
Заранее спасибо.
martiniboyBB13
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.11.2014
С нами: 2 года 9 месяцев

#2 Прoxoжий » 16.11.2014, 07:22

martiniboyBB13, для начала отключите в BIOS такую фитчу, как Anti Surge. Находится она на вкладочке Monitor в самом низу.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 1006
Лояльность: 14 (+15/−1)
Сообщения: 8517
Темы: 25
Зарегистрирован: 16.02.2012
С нами: 5 лет 6 месяцев

#3 martiniboyBB13 » 16.11.2014, 13:11

Прoxoжий писал(а):martiniboyBB13, для начала отключите в BIOS такую фитчу, как Anti Surge. Находится она на вкладочке Monitor в самом низу.

Понял,спасибо,сегодня отключу это функцию,после мониторинга отпишусь.
martiniboyBB13
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.11.2014
С нами: 2 года 9 месяцев

#4 martiniboyBB13 » 17.11.2014, 16:26

Вчера пробовал отключить опцию Anti Surge, положительных результатов это не дало(( Но я заметил что в биосе была выставлена принудительная частота для ОЗУ =1600, я изменил этот параметр на AUTO и система запустилась!После этого пробовал самостоятельно отключать питание БП (при работающей системе) и действительно проблема исчезла, система запускается стабильно с первого раза.Собственно почему я полез в эту настройку, разобрал системный блок и увидел что на мат. плате горит индикатор ОЗУ красным цветом,тут и возникли подозрения на оперативную память. В программе CPU-Z во вкладке память отображается информация о частоте памяти, указано значение 668.9 Мгц исходя из всего этого возникает вопрос, действительно ли моя система может корректно запуститься в автоматическом режиме только на такой низкой частоте??И есть ли смысл заменить память?
перейти по ссылке[/IMG]
martiniboyBB13
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.11.2014
С нами: 2 года 9 месяцев

#5 Junior » 17.11.2014, 16:34

martiniboyBB13 писал(а):указано значение 668.9 Мгц
Просто умножьте на два и увидите эффективную частоту, т.е. примерно 1333.
Double Data Rate Synchronous Dynamic Random Access Memory — синхронная динамическая память с произвольным доступом и удвоенной скоростью передачи данных)
Это CPU-Z так отображает.Можете посмотреть Аидой.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1305
Лояльность: 3 (+212/−209)
Сообщения: 18687
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#6 martiniboyBB13 » 18.11.2014, 19:03

Junior писал(а):
martiniboyBB13 писал(а):указано значение 668.9 Мгц
Просто умножьте на два и увидите эффективную частоту, т.е. примерно 1333.
Double Data Rate Synchronous Dynamic Random Access Memory — синхронная динамическая память с произвольным доступом и удвоенной скоростью передачи данных)
Это CPU-Z так отображает.Можете посмотреть Аидой.
Понял,спасибо за пояснение,но тем не менее,на ваш взгляд это не слишком плохо?Для заявленных частот 1866 МГц у первого комплекта и 2000 МГц у второго? Просто я думал что все должно корректно работать хотя бы на частоте 1866 МГц, т.к именно такую частоту имеет один из двух комплектов памяти...
martiniboyBB13
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.11.2014
С нами: 2 года 9 месяцев

#7 Прoxoжий » 18.11.2014, 19:22

Для памяти попробуйте выставить X.M.P. профиль. В BIOS вторая вкладка, первая строка.
Если на материнке будет гореть красным светодиод DRAM_LED, то рядом с ним есть кнопка MemOK!, нажмите на неё, с большой вероятностью это нажатие приведёт память в рабочие состояние.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 1006
Лояльность: 14 (+15/−1)
Сообщения: 8517
Темы: 25
Зарегистрирован: 16.02.2012
С нами: 5 лет 6 месяцев

#8 martiniboyBB13 » 30.11.2014, 01:37

Всем спасибо за помощь, как оказалось накрылась мать,не сразу конечно,но так или иначе в один прекрасный момент компьютер просто не включился,уже собрал новый))Тему предлагаю закрыть.
martiniboyBB13
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.11.2014
С нами: 2 года 9 месяцев

#9 Junior » 30.11.2014, 07:10

martiniboyBB13 писал(а):Тему предлагаю закрыть.
Ок.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1305
Лояльность: 3 (+212/−209)
Сообщения: 18687
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение