Синий экран после установки дров на дискретку(Asus K53TK)

Описание: Все вопросы по ноутбукам, ультрабукам и нетбукам: рекомендации при выборе, проблемы, тесты, обзоры.
Правила раздела: http://pc-forums.ru/topic4069.html
Модератор: Junior

#21 boombus92 » 24.11.2014, 18:29

Понял) а поздозрения на что именно у вас имеются?
boombus92
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 2
Зарегистрирован: 15.03.2013
С нами: 3 года 8 месяцев

 

#22 Прoxoжий » 24.11.2014, 18:38

Подозрения на чипсет (А70М), конкретно южный мост.
А первый жёсткий диск точно накрылся? Его проверяли?
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 932
Лояльность: 13 (+14/−1)
Сообщения: 8158
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#23 boombus92 » 24.11.2014, 18:56

Он начал крякать и не читается компьютером.

Добавлено спустя 7 часов:
Сглазил...Тяжело винда грузится опять и перезагрузка...Вот пару дампов еще.

перейти по ссылке

перейти по ссылке

Добавлено спустя 4 минуты 51 секунду:
Добавлю. Когда в безопасном режиме отключаю видюхи,компьютер загружается моментально,это может о чём-то говорить?

Добавлено спустя 14 часов 33 минуты:
А вот очередной дамп,запустить полноценно ноут так и не выходит...

Сигнатура проблемы:
Имя события проблемы: BlueScreen
Версия ОС: 6.1.7601.2.1.0.256.1
Код языка: 1049

Дополнительные сведения об этой проблеме:
BCCode: 19
BCP1: 0000000000000020
BCP2: FFFFF8A003B70360
BCP3: FFFFF8A003B703A0
BCP4: 000000000504010D
OS Version: 6_1_7601
Service Pack: 1_0
Product: 256_1

перейти по ссылке
boombus92
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 2
Зарегистрирован: 15.03.2013
С нами: 3 года 8 месяцев

#24 Прoxoжий » 26.11.2014, 08:28

boombus92, у вас всё время разные ошибки. Так что это может быть связанно с памятью, но все эти ошибки также связаны с передачей данных с жёсткого диска, так что и нельзя исключать проблемы с чипсетом.
Протестируйте память, интересно что покажут тесты.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 932
Лояльность: 13 (+14/−1)
Сообщения: 8158
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#25 boombus92 » 26.11.2014, 11:35

Прoxoжий писал(а):boombus92, у вас всё время разные ошибки. Так что это может быть связанно с памятью, но все эти ошибки также связаны с передачей данных с жёсткого диска, так что и нельзя исключать проблемы с чипсетом.
Протестируйте память, интересно что покажут тесты.
Ошибок не обнаружено. Уже не знаю что и делать... Есть еще варианты?(
boombus92
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 2
Зарегистрирован: 15.03.2013
С нами: 3 года 8 месяцев

#26 Прoxoжий » 26.11.2014, 11:46

boombus92 писал(а):Ошибок не обнаружено.
Чем тестировали?

Температуры какие? Покажите скриншот из AIDA64 Компьютер -> Датчики, желательно под нагрузкой.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 932
Лояльность: 13 (+14/−1)
Сообщения: 8158
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#27 Sanix » 26.11.2014, 11:48

Sanix писал(а):А сама винда в обновлениях не предлагает установить/обновить драйвера для этой карты?
Переустанавливать винду пробовали и сразу же ставить драйвера? Чипсет, встроенное видео, дискретное.
Sanix M
Поддержка
Поддержка
Аватара
Возраст: 33
Откуда: /home
Репутация: 138
Лояльность: 22 (+22/−0)
Сообщения: 1479
Темы: 28
Зарегистрирован: 31.10.2013
С нами: 3 года 1 месяц

#28 boombus92 » 26.11.2014, 12:13

Прoxoжий писал(а):
boombus92 писал(а):Ошибок не обнаружено.
Чем тестировали?
Температуры какие? Покажите скриншот из AIDA64 Компьютер -> Датчики, желательно под нагрузкой.

Ниже скрин,тестировал и стандартным и аидой.

перейти по ссылке

перейти по ссылке


в аиде пишет о проблеме с OpenCL - перейти по ссылке
Добавлено спустя 32 секунды:

Sanix писал(а):
Sanix писал(а):А сама винда в обновлениях не предлагает установить/обновить драйвера для этой карты?
Переустанавливать винду пробовали и сразу же ставить драйвера? Чипсет, встроенное видео, дискретное.

Естественно,правда 1 раз всего.

Добавлено спустя 2 часа 43 минуты:
Вот свежий дамп после переустановки всех драйверов

перейти по ссылке
boombus92
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 2
Зарегистрирован: 15.03.2013
С нами: 3 года 8 месяцев

 

#29 Прoxoжий » 27.11.2014, 08:50

boombus92 писал(а):тестировал и стандартным и аидой
Вы не тем и не так проверяли память.
Качаете MemTest86, делаете загрузочную флешку или записываете загрузочный CD (выбрав что вам удобнее). Загружаетесь с флешки или CD и гоняете тест не менее часа.

Дамп с ошибкой которых ещё не было. Но практически все эти дампы объединяет то, что они не могут найти данные, либо в памяти, либо в файле подкачки.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 932
Лояльность: 13 (+14/−1)
Сообщения: 8158
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

#30 MIHEY82 » 02.12.2015, 16:48

Народ у меня тот же бук и та же проблема только камень я заменил на a6-3400m хотя и с родным а4-3305м при загрузке винды возникает BSoD с разными ошибками((( Всё перепробовал разные драва ни чё не помогает. Началось всё после переустановки винды (Win 7 x64 HB). Нужны Хелпы!!!!!
MIHEY82
Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 1
Зарегистрирован: 02.12.2015
С нами: 1 год

Пред.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Ноутбуки и Ультрабуки

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение