после выключения удаляет подключения и файлы

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Новенький » 10.12.2014, 11:03

комп. LG
видеокарта Ge Force GT 520
стоит виндовс 7
процессор AMD Athlon (tm) II X2 240 Processor 2/80 GHz
установленная память (ОЗУ) 2,00 Гб
Тип системы 64
После выключения компа, включаешь а рабочий стол полупустой все файлы которые были исчезли, и нет подключения к интернету. получается что я каждый раз настраиваю новое подключение и заходя в нет сохраняю пороли на сайты, а после выключения опять все по новому. У меня маленькая дочь, может она какую комбинацию нащелкала, не знаю что делать.
Новенький
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

после выключения удаляет подключения и файлы

 

#2 Junior » 10.12.2014, 11:13

Новенький, Давайте подробности и про комп и как выключаете, такое впечатление, что вы его просто вырубаете, а не выходите как положено.
Новенький писал(а):заходя в нет сохраняю пороли на сайты
Пароли сохраняются браузером, сколько их у вас, яндексы и прочие интернеты от врамблера?
Антивирусы имеются, сколько паразитов пасётся в системе? А что скажет Доктор Вэб?
Скачать Изображение и прогнать в безопасном режиме.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 2 (+185/−183)
Сообщения: 16618
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 Новенький » 10.12.2014, 12:22

я сохраняю только на хроме, работаю через яндекс, выключаю через пуск. на вирусы сча проверю
Новенький
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

#4 mapazzzm » 10.12.2014, 13:52

Очень похоже на временный профиль. Посмотрите в папку "C\Users" или "С:\Пользователи". Если там есть папка TEMP, то причина ваших проблем - временный профиль пользователя. А вот причины возникновения этого выяснить уже сложнее. Могу посоветовать создать ещё одного пользователя, перезагрузиться, зайти под ним, удалить папку TEMP из каталога пользователей, потом перезагрузиться снова и попытаться зайти под своим старым именем. Не из под локального Администратора случайно работаете?
Проблемы индейцев шерифа не мучают...
mapazzzm M
Новичок форума
Новичок форума
Репутация: 0
Лояльность: 1 (+2/−1)
Сообщения: 4
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

 

#5 docker » 10.12.2014, 15:24

mapazzzm писал(а):Очень похоже на временный профиль.
Да, похоже.
Новенький
При загрузке ОС какие-либо сообщения об ошибках выводятся?
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2005
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 9 гостей