Отключается интернет при включении компьютера

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 victorbaars » 18.01.2015, 02:02

Здравствуйте! У меня, как я понял, очень необычная проблема. Нати какую-либо внятную информацию я не смог, поэтому решил обратиться за помощью.
В доме стоит WIFI роутер Ubee DDW365. К роутеру подключены по кабелю PC (windows 10) и принтер. По WIFI Пара телефонов, пара камер, пара планшетов, ноутбук, телевизор, приставка...
Собственно проблема в том что пока не включен PC интернет по WIFI раздается хорошо. Как только включаю компьютер - первые 10-20 секунд интрнет есть, даже на включаемом компьютере, а потом отваливается все соединение. Как по кабелю, так и по воздуху. Ноутбук приходится вообще перезагружать чтобы опять подключиться к сети. При включении принтера такой проблемы не происходит.
Подскажите, в чем может быть проблема?
victorbaars
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 18.01.2015
С нами: 1 год 10 месяцев

Отключается интернет при включении компьютера

 

#2 Sanix » 18.01.2015, 14:56

Ваша проблема в непрочтении Правил создания тем Еще, какой антивирус установлен? Для на чала на пк, пройдитесь в безопасном режиме Dr.Web CureIt!, только выбирать полную проверку системного диска.
Sanix M
Поддержка
Поддержка
Аватара
Возраст: 33
Откуда: /home
Репутация: 138
Лояльность: 22 (+22/−0)
Сообщения: 1479
Темы: 28
Зарегистрирован: 31.10.2013
С нами: 3 года 1 месяц

 

#3 victorbaars » 19.01.2015, 00:23

Sanix писал(а):Ваша проблема в непрочтении Правил создания тем
Прочитал правила, и проблема тут же решилась! больше ничего не отваливается.

1. Процессор Core i5-2310
2. Материнская плата Asrock z77 extreme4
3. Память (объем, количество планок и модель) 2 планки по 4 Гб DDR3 1600-SD RAM Kingston
4. Видеокарта Nvidia GTX550ti
5. Модель HDD\SSD Samsung 840 pro 120 Gb
6. Производитель, мощность и возраст БП 600 Wt
7. Установленная ОС Windows 10
8. Вес пыли в системном блоке Пыль чищена 2 недели назад
9. Устройство на гарантии -нет.

Антивируса не стоит. Curit ом проверено. угроз не надено.

M Очень смешно, моРдератор.

victorbaars
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 18.01.2015
С нами: 1 год 10 месяцев

#4 Прoxoжий » 19.01.2015, 06:57

victorbaars писал(а):К роутеру подключены по кабелю PC (windows 10) и принтер.
А не в десятке ли проблема? При включении она так торопится доложить хозяевам что же делал пользователь, что забивает весь канал, и бедный роутер от перегрузки уходит в даун. Вот интересно, если поставить нормальную систему будет такой же отвал или нет?
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 932
Лояльность: 13 (+14/−1)
Сообщения: 8157
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#5 Sanix » 19.01.2015, 17:06

victorbaars писал(а):Собственно проблема в том что пока не включен PC интернет по WIFI раздается хорошо.
victorbaars писал(а):Антивируса не стоит.
А куритом проверяете полностью системный диск, или только что предлагает дефолтно сам курит?
Sanix M
Поддержка
Поддержка
Аватара
Возраст: 33
Откуда: /home
Репутация: 138
Лояльность: 22 (+22/−0)
Сообщения: 1479
Темы: 28
Зарегистрирован: 31.10.2013
С нами: 3 года 1 месяц

#6 victorbaars » 23.01.2015, 05:45

Полностью все проверено...
victorbaars
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 18.01.2015
С нами: 1 год 10 месяцев

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение