Лагают игры после продолжительной работы компьютера.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 slaeyrs » 03.02.2015, 23:28

Конфигурация компьютера
1. Процессор..........AMD FX 6300
2. Материнская плата......MSI 760GM-P23/FX (MS-7641)
3. Память (объем, количество планок и модель)......8 Гб,2 планки DIMM1: Samsung M378B5273CH0-CH9 и DIMM2: Silicon Power DBLT4GN568S
4. Видеокарта......GTX 760
5. Модель HDD\SSD ....ATAPI iHAS122 ATA Device
6. Производитель, мощность и возраст БП....... Foxcon ,550 ватт примерно 3-4 года
7. Установленная ОС....... 7 х 64 битная
8. Вес пыли в системном блоке............недавно чистил
9. Устройство на гарантии - да\нет........ нет
Сначала после запуска винды все нормально , запускаю к примеру Grey Goo или даже far cry 3 -все отлично -спустя час фпс около 30 позже еще меньше итак до 15-18.Играть уже невозможно. И даже если не играю а сижу в браузере часа 3-4 даже он начинает лагать и долго грузить.Заметил странность что температура проца 31 а ядер 255 градусов , проверял аидой 64 а видеокарты выше 70 почти никогда не греется . Прилагаю скрин Изображение
Думаю может кулер сменить? Не так давно менял проц и термопасту обновлял.
slaeyrs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 2
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

Лагают игры после продолжительной работы компьютера.

 

#2 ronim » 03.02.2015, 23:38

температура проца 31 а ядер 255 градусов
Бред показывает аида , такого быть не может :shok: посмотрите с помощью HWmonitor pro
Asrock Z97 Extreme 4 / Intel Core i5-4690K / Crucial BLS4G3D1609DS1S00.(2x4=8)+ Corsair CMZ8GX3M2A1600C9/ (2x4=8) / Asus R9270-DC2OC-2GD5 / SAMSUNG MZHPV256HDGL+1Tb Red / CX750m / Windows 10
ronim M
Житель форума
Житель форума
Аватара
Возраст: 48
Откуда: EU
Репутация: 68
Лояльность: 28 (+41/−13)
Сообщения: 988
Темы: 2
Зарегистрирован: 23.10.2014
С нами: 2 года 1 месяц

 

#3 docker » 04.02.2015, 11:19

slaeyrs
Лучше откройте боковую крышку и потрогайте радиатор процессора наощупь, пальцем.
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2004
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

#4 slaeyrs » 05.02.2015, 20:04

с температурой все в порядке вроде, но в чем-же причина тогда?
slaeyrs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 2
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

 

#5 Andry_1910 » 05.02.2015, 21:29

А температуру видеокарты не смотрел после продолжительной игры?
Как дела с вентиляцией корпуса?
Если внутри системника движения воздуха нет, то такой эффект вполне возможен. Т.е. из системного блока воздух идет только из отверствий блока питания.
Andry_1910
Новичок форума
Новичок форума
Репутация: 2
Лояльность: 0 (+0/−0)
Сообщения: 18
Темы: 1
Зарегистрирован: 13.11.2014
С нами: 2 года

#6 slaeyrs » 05.02.2015, 21:44

А после игры температура в норму приходит, а так вроде не выше 70-75 .По поводу корпуса с левой стороны отверстия и сзади ,руку приложил вроде прохладный воздух веет.
slaeyrs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 2
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

 

#7 Andry_1910 » 05.02.2015, 22:37

Так как проблема возникает спустя некоторое время, следовательно имеет место перегрев, а вот чего именно, неизвестно. Качни другие программки для мониторинга температуры, например Everest (посмотри какие там температуры) и для процессора как писали ранее HWmonitor. Еще не помешало бы напряжение проверить, если есть мультиметр то можешь 5-ти и 12-ти вольтовую линии проверить(берешь свободный разъем Molex 4 pin большой и проверяешь, разбег от номинала в 0,2 - 0,3 некритичный для нынешнего качества блоков питания), под нагрузкой и без. Если мультиметра нет, то глянь вольтаж в BIOS либо в Everest, последнему как правило особо доверять не стоит. Был у меня случай когда у знакомого термопаста на процессоре подсохла и неэффективно проводила тепло, а в BIOS стоял параметр игнорировать температуру процессора. Прикол был в том что радиатор процессора не сильно горячий, а процессор кипит и при перегреве он начинал сбрасывать частоту из за чего комп начинал ужасно тормозить, но это я так, чисто для примера))

В общем проверять надо, удачи!!!
Andry_1910
Новичок форума
Новичок форума
Репутация: 2
Лояльность: 0 (+0/−0)
Сообщения: 18
Темы: 1
Зарегистрирован: 13.11.2014
С нами: 2 года

#8 zix » 05.02.2015, 22:43

Everest может не опознать датчики, слишком стар (но попытка - не пытка). Но HWMonitor, Speccy, ОССТ "Перестройка" - пожалуйста, пока еще актуальны.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15723
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

 

#9 slaeyrs » 17.04.2015, 20:50

Здравствуйте , меня долго не было но проблема осталась , посмотрел температуру HWMonitor
Изображение
поменял кулер старый на проце на Blizzard T 2 , купил GTA 5 хотел насладиться и полчаса 60 фпс почти на ультра а потом 22-28...что можно придумать подскажите люди добрые)
slaeyrs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 2
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

#10 zix » 18.04.2015, 01:53

Да уж... Какие интересные у вас датчики. Упорно за двести по процу показывают..
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15723
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#11 slaeyrs » 18.04.2015, 09:35

а они где стоят в матери или в проце ? может сменить что нибудь из этого?
slaeyrs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 2
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

#12 Junior » 18.04.2015, 10:23

slaeyrs, Встроены в процессор, сменить нельзя.
Вы хоть кулеры рукой трогали в момент максимальной нагрузки? А то вопросы как-то пропускаете.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16652
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#13 slaeyrs » 18.04.2015, 10:55

проверил пальцем кулер на проце во время нагрузки и когда датчики начали говорить что температура 255 , слегка теплый примерно градусов 20 ну может 30 но точно не 255
slaeyrs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 2
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

#14 zix » 18.04.2015, 11:06

slaeyrs писал(а):но точно не 255
Да это и понятно, при такой температуре припой расплавился бы.. Кулер холодный, а сам сокет (или плата с обратной стороны от процессора)? Бывает, что при нарушении теплообмена с радиатором там лак подгорает..
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15723
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#15 slaeyrs » 18.04.2015, 19:30

как ни странно щас комп не нагрелся, я снял все крышки с него , 24 градуса в игре бюыло ... может что не так с вентиляцией

Добавлено спустя 3 часа 16 минут:
а нет снова 255 снова старая история, обратная сторона тоже теплая но не более
slaeyrs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 2
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

#16 zix » 19.04.2015, 04:26

Похоже с материнкой проблема, имхо...
Andry_1910 писал(а):Если мультиметра нет, то глянь вольтаж в BIOS
Реальная мысль. Проц гнать никто не пытался? (По опыту знаю - более половины амд разогнаны, а вот зачем - никто не знает, как спортсмены - поставил рекорд, спрашиваешь -"Зачем?" - а он - "а чтобы был"..
Биос на дефолт сбросить пробовали?
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15723
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#17 slaeyrs » 19.04.2015, 08:40

разгоном не занимаюсь ибо не я в этом деле ничего не знаю да и вроде не нужно было,а так взял его новым в магазине ,

Добавлено спустя 46 минут 16 секунд:
И биос на дефолт скинул , тоже самое и с вольтажом вроде все в норме
slaeyrs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 2
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

#18 docker » 20.04.2015, 09:28

slaeyrs
Версия биоса какая?
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2004
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

#19 slaeyrs » 20.04.2015, 16:47

Aida пишет что БИОС AMI 11/25/14 а так ставил вроде бы 17.16 перейти по ссылке и вопрос не в тему к моей матери подойдет этот проц перейти по ссылке а то тут предлагает за 3 р сосед )
slaeyrs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 37
Темы: 2
Зарегистрирован: 10.12.2014
С нами: 1 год 11 месяцев

#20 stalker78yd » 20.04.2015, 19:41

stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1063
Лояльность: 194 (+197/−3)
Сообщения: 9985
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

След.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 8 гостей