Пропадает звук при воспроизведение видео и всё что этим связано

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 kondor » 16.02.2015, 14:59

Здравствуйте.
У меня такая проблема!
Пропадает звук, в основном в играх.
Но переодически и в фильмах (т.е воспроизвожу видео-- пропадает звук--начинает подвисать само видео) но потом возвращается в нормальное русло.
Я переустановил windows ,не помогло !!
Вроде бы установил все драйверы .
Помогите пожалуйста
kondor
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.02.2015
С нами: 2 года 5 месяцев

#2 Junior » 16.02.2015, 15:15

kondor, Правила создания тем в данном разделе. Читать обязательно!
kondor писал(а):Вроде бы установил все драйверы .
Покажите конфиг и диспетчер устройств, отсюда не видно ничего.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#3 kondor » 17.02.2015, 11:23

Оерационная система
Windows 7 Ultimate Edition ‎(X86)‎ Service Pack 1

Процессор
Intel Core i5 760 работает на 2.80 ГГц
Материнская плата MSI P55A-GD55 (MS-7589) 2.0
Графическая плата NVIDIA GeForce GTX 760
Память 4 ГБ всего памяти, тип DDR3
Тайминги памяти: 9.0 clocks-9 clocks-9 clocks-24 clocks-2 TT
Жёсткий диск TOSHIBA THNSNJ256GCSU SCSI Disk Device из 238.47 ГБ (ssd)

Что нибуть еще нужно?

Нажмите, чтобы показать/скрыть...
Изображение
Не уверен правильно ли загрузил изображение ))

Добавлено спустя 49 минут 15 секунд:
Появилось еще и такое.
При открытие какого либо видео файла,звук есть но при открытии браузера звук пропадает !!
Ставлю на паузу, опять включаю--- звук есть
Последний раз редактировалось Junior 17.02.2015, 11:42, всего редактировалось 1 раз.
Причина: Теперь правильно, исправил
kondor
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.02.2015
С нами: 2 года 5 месяцев

#4 kondor » 18.02.2015, 10:16

Извините, будет ли какая-нибудь помощь?
Если нужны какие либо данные, я сообщу.
kondor
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.02.2015
С нами: 2 года 5 месяцев

#5 docker » 19.02.2015, 08:55

kondor
Дравера откуда ставились? Какие кодеки установлены в системе?
docker M
Поддержка
Поддержка
Аватара
Репутация: 130
Лояльность: 0 (+0/−0)
Сообщения: 2091
Зарегистрирован: 25.09.2014
С нами: 2 года 10 месяцев

#6 DDX777 » 19.02.2015, 10:27

kondor, такая же проблема сейчас у друга с глючной видеокартой, на выходных буду пробовать ставить другую и проверять.
БП какой мощности у вас?
Форум умер :haha: , теперь Добби свободен :biggrin:
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 25
Откуда: Черкесск, КЧР, Россия
Репутация: 372
Лояльность: 237 (+237/−0)
Сообщения: 5752
Темы: 73
Зарегистрирован: 31.03.2012
С нами: 5 лет 3 месяца

#7 kondor » 19.02.2015, 15:57

docker писал(а):kondor
Дравера откуда ставились? Какие кодеки установлены в системе?
Когда всё начилось у меня был просто жёсткий диск HDD и стояла программа Hard disk sentinel, в какой то из дней включаю комп, а она мне пишет состояния диска 13 процентов --осталось двадцать дней!!
Я тут же решил купить SSD и переустановить Windows.
И случайно зашёл в диспетчер задач а том! Сбой в работе драйвера Marvell 91xx Config ATA Deviceну я в гугл , и нашёл это
перейти по ссылке
Установил Marvell tray проблема с кодеком пропала . Но до этого комп стал ужу подвисать и стал глючить звук((
После установки SSD и Windows захожу в диспетчер задач, я там опять этот Marvell опять установил marvell tray
И звук даже после переустановки Windows всё равно глючит !! :resent:

Добавлено спустя 1 минуту 31 секунду:
А и ещё. драйвера обновляю программой Auslogic driver updater
kondor
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.02.2015
С нами: 2 года 5 месяцев

#8 Junior » 19.02.2015, 16:04

kondor писал(а):А и ещё. драйвера обновляю программой Auslogic driver updater
А вот не нужно их обновлять чем попало. Есть сайт производителя железа, оттуда и брать для своей модели и ОСи.
А ещё сборками винды не пользоваться.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#9 kondor » 20.02.2015, 11:05

Junior писал(а):
kondor писал(а):А и ещё. драйвера обновляю программой Auslogic driver updater
А вот не нужно их обновлять чем попало. Есть сайт производителя железа, оттуда и брать для своей модели и ОСи.
А ещё сборками винды не пользоваться.
Понял, исправлюсь !! :agree:

Добавлено спустя 5 часов 10 минут:
Парни глюки прошли))
Я просто разобрал весь комп и сново его собрал !!
Переактивировал Windows!
А и еще при разборке перезагрузил beos.
Вроде все работает норм
Но все равно спасибо за помощь.
Если будут еще то напишу !!
kondor
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 16.02.2015
С нами: 2 года 5 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 7 гостей