Проблемы с жестким диском

Описание: Любые вопросы по SSD и HDD дискам. Поможем выбрать жесткий диск.
Модератор: Junior

#1 arhellon70 » 12.03.2015, 13:48

Всем Доброго здравия!
Вот такая ситуация :
Имеется материнка MSI P43T-C51 (MS-7519),далеко не новая,конечно.
Приобрел жесткий Seagate на 2 Тб,вроде BIOS старый должен его видеть (До 2,2 Тб).
Но :
Когда комп загружен,все нормально работает,диск не сбойный,шлейф SATA нормальный,питание “не проседает” и разъем нормальный.Если комп выключить,но оставить в дежурном режиме-посл.загрузка проходит нормально.Если комп совсем выключить (Тумблер на блоке питания Off),
То при включении,BIOS перестает нормально видеть жесткий – вместо него прописывает нечто иное,с емкостью 137 Гб.Все параметры BIOS остаются ,ничего не сбивается,батарейка BIOS новая.
Включен режим ACHI в BIOS.И пока из диска не вытащишь SATA,потом не перегрузишься (С входом в BIOS),не пропишешь пустой порт SATA,затем втыкаешь SATA в диск,опять грузишь BIOS,прописываешь его там,и после третьей загрузки вуаля – Диск на месте – Seagate 2 Тб на SATA 1,далее все грузится и работает,но – до следующего выключения компа…….
BIOS старый,не UEFI,все перепробовал,и порты менял,ничего не разгонял,все шлейфы в норме,питания хватает (БП на 650 Вт),видеокарта не игровая,всего висит 4 HDD,просадки по питанию вроде нет…..И диск новый.Что посоветуете ?
С Уважением,Arhellon.
arhellon70
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Темы: 1
Зарегистрирован: 12.03.2015
С нами: 1 год 8 месяцев

Проблемы с жестким диском

 

  • Понравилась тема? Поделись с друзьями!

Вернуться в Жесткие диски

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение