Проблемы при загрузке Windows

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Zhurfak » 14.03.2015, 19:47

При загрузке Винды после Биоса появляется черный экран, на котором появляется лого Windows и надпись "Запуск Виндовс".
Потом монитор отключается на секунду, полностью, будто питание в нем пропадает, потом включается, но экран еще секунды 4 черный, затем идет голубой экран с надписью "Добро пожаловать", потом на секунду мигает черным (но монитор в этом случае не выключается, просто изображение пропадает) и снова на голубом все грузится и наконец загружается, но поначалу сильно тупит - значки на рабочем столе почти все белые, как значки текстовых файлов, скайп не сразу стартует... (засняла это безобразие на видео, если нужно, сброшу)

В попытках исправить это проводились следующие действия (не возымевшие результата):
- поскольку недавно была куплена б/у оператива, то попеременно запускала на родной и на новоприобретенной;
- продувала от пыли, хотя ее там почти не было;
- подключала другой монитор;
- откатывала дрова видеокарты, т.к. недавно было обновление для AC:Unity.
- удалила вышеуказанную AC:Unity.
- почистила CCleaner-ом, им же исправила ошибки реестра;
- количество программ автозагрузки адекватное, но парочку все-же убрала;
- пыталась обновить Биос, но его версия и так самая свежая;
- переустановила систему.

Поскольку ничего из этого не помогло, то, полагаю, что проблема, все-таки, аппаратная, а не программная.
В начинке не особо разбираюсь, но при манипуляциях с оперативой не видела ничего особенно (типа вздувшихся конденсаторов).

Характеристики ПК:
Тип ЦП DualCore AMD Athlon II X2 260, 3200 MHz (16 x 200)
Системная плата Gigabyte GA-780T-D3L v3
ОС Microsoft Windows 7 Ultimate, 64-bit
Видеокарта Asus GT440
ОП 8Гб (DDR3).
Zhurfak
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 14.03.2015
С нами: 1 год 8 месяцев

Проблемы при загрузке Windows

 

#2 docker » 14.03.2015, 23:29

Zhurfak
Драйвера на железо стоят родные? На вирусы проверялись?
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2004
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

 

#3 Zhurfak » 15.03.2015, 00:05

docker писал(а):Zhurfak
Драйвера на железо стоят родные? На вирусы проверялись?

Драйвера родные, вирусов нет
Zhurfak
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 14.03.2015
С нами: 1 год 8 месяцев

#4 stalker78yd » 15.03.2015, 00:26

Zhurfak писал(а):вирусов нет
вы уверены ???
а попробуйте полная проверка Др.Веб Курейт
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 193 (+196/−3)
Сообщения: 9926
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 

#5 docker » 15.03.2015, 12:08

Zhurfak
Плюс еще нужен смарт жесткого диска.
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2004
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

#6 zix » 15.03.2015, 13:33

Zhurfak писал(а):поначалу сильно тупит - значки на рабочем столе почти все белые, как значки текстовых файлов, скайп не сразу стартует...
Zhurfak, ваш комп не из самых мощных, потому он неторопясь и грузится. Сразу после старта системы идет загрузка программ, прописанных в автозагрузку, поэтому не ждите "рывка с места". Немного подождать - и система сама успокоится, вы попросту ищите проблему там, где ее нет..
Советы, данные выше не помешают - смарт сюда, проверка на присутствие вирусов тоже пока никому не вредила. И заодно скрин автозагрузки сюда (можно даже из Ccleaner)
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

 

#7 Zhurfak » 15.03.2015, 14:59

stalker78yd писал(а):
Zhurfak писал(а):вирусов нет
вы уверены ???
а попробуйте полная проверка Др.Веб Курейт

Проверила. Нашел только пару кряков

На вирусы проверила. По поводу мощности - все прекрасно работало. Последние недели 3 только проблемы на тех же настройках.
Скриншоты прилагаю
Нажмите, чтобы показать/скрыть...
Изображение

Изображение
Zhurfak
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 14.03.2015
С нами: 1 год 8 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 6 гостей