Не включается Асер 5520, мост меняли в январе

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Бука43 » 07.04.2015, 19:07

Здравствуйте, форумчане. Имеется ноутбук Асер 5520. При нажатии на кнопку "вкл" гаснет индикатор заряда батареи и ноутбук не включается. Проблема подкрадывалась исподволь. Но по порядку: 3 года назад ноут включился, а экран нет. Ввиду того, что тогда были другие компы ноутбук был забыт до лучших времен. В январе при очередной приборке дома было решено его реанимировать. Отнес в СЦ, там починили, сказали заменили мост. До ремонта иногда при работе внезапно начинали мигать лампы заряда и включения ноута одновременно. Зарядка оранжевым, включения зеленым. Лечил выниманием штекера зарядки из ноута буквально на сек и вставлял обратно. Все становилось "ок" до след. раза. После ремонта проблема начала прогрессировать. При попытке включить ноутбук гасла лампа заряда, вынимал и тут же вставлял зарядку и лампа опять загоралась. Ноут не включался. При отсоединенной зарядке все-таки включался, но не с первого раза. Потихоньку это все прогрессировало и вот вчера он совсем отказался включаться. Грешил на разъем зарядки, поскольку проблема с миганием ламп заряда и включения решалась с его помощью, но недавно контакты там поджал, так что скорее всего не он. Что может быть такое?
Бука43
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 07.04.2015
С нами: 1 год 8 месяцев

Не включается Асер 5520, мост меняли в январе

 

#2 AnGeL_174 » 07.04.2015, 19:11

Грешил на разъем зарядки, поскольку проблема с миганием ламп заряда и включения решалась с его помощью, но недавно контакты там поджал, так что скорее всего не он. Что может быть такое?
Разбирать и смотреть разъём в ноутбуке.
Изображение
Изображение
AnGeL_174 M
Поддержка
Поддержка
Аватара
Возраст: 32
Откуда: Челябинск
Репутация: 164
Лояльность: 127 (+128/−1)
Сообщения: 2147
Темы: 10
Зарегистрирован: 12.01.2013
С нами: 3 года 10 месяцев

 

#3 Бука43 » 07.04.2015, 19:17

Разбирал, смотрел-работает. Сейчас по-пробовал включить опять, появилась новая проблема-подключаешь к сети,лампа заряда горит сек.10 и сама гаснет. Вынимаешь-вставляешь штекер и все по-новой
Бука43
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 07.04.2015
С нами: 1 год 8 месяцев

#4 Junior » 07.04.2015, 19:19

Бука43 писал(а):Отнес в СЦ, там починили, сказали заменили мост.
Скорее его прогрели.
Боюсь поверхностно вы проблему дома не увидите.
Блок питания тоже проверьте под нагрузкой, сами, или при помощи обученного человека.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16635
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#5 Бука43 » 07.04.2015, 19:27

Блок проверить не сложно, но ведь комп должен стартовать и на аккуме. Индикация говорит, что аккум заряжен. Аккум дохленький, хватает мин на 15. А можно ли понять, меняли мост или просто погрели? Следы пайки может остаются или еще что-нибудь... Просто мозг мне в этом сервисе вынесли капитально-делали месяц, сначала поставили один диагноз-силовая цепь и делали долго, потому что надо было проверить полторы тысячи конденсаторов(где их там столько нашли), а потом вдруг проблема оказалась в мосту, со слов мастера-мост поменял.
Бука43
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 07.04.2015
С нами: 1 год 8 месяцев

#6 Junior » 07.04.2015, 19:30

Бука43, Следы флюса может и видно, если не промыли (это если меняли), но может и ничего не увидите.
Отсюда видно ещё меньше, чем вам.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16635
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#7 Бука43 » 07.04.2015, 19:36

Junior, разобрать и глянуть для меня не проблема, проблем в том, что я не знаю, где находится и как выглядит этот мост. Вот делать только это железо я не умею, руки немного не под то заточены
Бука43
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 07.04.2015
С нами: 1 год 8 месяцев

#8 docker » 07.04.2015, 22:07

Бука43
Даже если вы разберете ноут и найдете мост, найти его не сложно, Вы вряд ли сможете определить, меняли мост или прогревали
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2004
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

 

#9 Бука43 » 08.04.2015, 18:03

Согласен, да и не думаю, что это поможет мне включить ноут. Просто уж очень мне данный СЦ не понравился, придираюсь теперь... Сейчас бы понять, в каком направлении дальше копать, чтобы комп наконец то завелся.
Бука43
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 07.04.2015
С нами: 1 год 8 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 6 гостей