не могу запустить компьютер. Windows xp

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 headsmen » 11.04.2015, 22:20

Всем привет. Проблема такая. При включении компьютера появляется вот это. В биосе (boot) на приоритет поставил жесткий диск ( по каким то причинам стоял двд), не помогло. После отключил двд и картридер (больше ни чего нет подключеного) тоже не помогло. Винда рабочая. Сбрасывал настройки биос, тоже не помогло. В биосе жесткий определяется. Подскажите в чем может быть причина. Комп не мой, у родственника. Конфигурацию не знаю. Знаю что стоит хрюшка, и комп не новый. Если есть какие нибудь простейшие советы, то буду рад им. Если нужна полная информация по конфигу, то спрошу.
Изображение
ASRock 960GM-GS3 / AMD Athlon 2 x2 250 3.0Ghz / Asus GeForce GTX 550 Ti 1024MB 192bit GDDR5 /
headsmen
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 31
Откуда: Чувашия, Чебоксары
Репутация: 29
Лояльность: 9 (+9/−0)
Сообщения: 631
Темы: 42
Зарегистрирован: 08.07.2012
С нами: 4 года 5 месяцев

не могу запустить компьютер. Windows xp

 

#2 Junior » 11.04.2015, 22:25

Снесена система, пробуйте восстановить с диска. (если там она вообще осталась)
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16647
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 headsmen » 11.04.2015, 22:37

Junior писал(а):Снесена система, пробуйте восстановить с диска
Так она работала. И резко перестала
ASRock 960GM-GS3 / AMD Athlon 2 x2 250 3.0Ghz / Asus GeForce GTX 550 Ti 1024MB 192bit GDDR5 /
headsmen
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 31
Откуда: Чувашия, Чебоксары
Репутация: 29
Лояльность: 9 (+9/−0)
Сообщения: 631
Темы: 42
Зарегистрирован: 08.07.2012
С нами: 4 года 5 месяцев

#4 Junior » 11.04.2015, 23:04

headsmen писал(а):И резко перестала
А должна как, мягко?
Комп не видит с чего ему загружаться и просит вставить загрузочный носитель (HDD, СD, флешку и т.д.), другой информации на фото нет.
Комп на деревне у дедушки, вы не видите/не знаете, что там, а тут и подавно не видно..
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16647
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#5 zix » 11.04.2015, 23:07

headsmen писал(а):Так она работала. И резко перестала
Никого не удивляет перегоревшая лампочка (слова не мои)... Но сильно удивляет накрывшийся винчестер.. При первой попытке - смарт сюда.
И попробуй загрузить систему с LiveCD
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#6 headsmen » 11.04.2015, 23:10

Завтра покопаюсь. Если будут проблемы то отпишусь. Спасибо всем.
ASRock 960GM-GS3 / AMD Athlon 2 x2 250 3.0Ghz / Asus GeForce GTX 550 Ti 1024MB 192bit GDDR5 /
headsmen
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 31
Откуда: Чувашия, Чебоксары
Репутация: 29
Лояльность: 9 (+9/−0)
Сообщения: 631
Темы: 42
Зарегистрирован: 08.07.2012
С нами: 4 года 5 месяцев

 

#7 headsmen » 12.04.2015, 18:40

Junior писал(а):пробуйте восстановить с диска
Спасибо. Сделал как ты сказал. Помогло :good3:
ASRock 960GM-GS3 / AMD Athlon 2 x2 250 3.0Ghz / Asus GeForce GTX 550 Ti 1024MB 192bit GDDR5 /
headsmen
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 31
Откуда: Чувашия, Чебоксары
Репутация: 29
Лояльность: 9 (+9/−0)
Сообщения: 631
Темы: 42
Зарегистрирован: 08.07.2012
С нами: 4 года 5 месяцев

Аналогичная проблема

#8 Svetlana » 14.04.2015, 11:15

У меня похожая проблема. При включении компа Windows XP загружается не сразу, а после 3-4 перезагрузок. Вначале экран вообще черный. Спустя минут 10-15 (время все удлиняется) появляются звуки загрузки, но экран остается черным. И только после 3-й - 4 -й перезагрузки загружается Windows XP . Иногда после 2-й перезагрузки экран становится серым с белой полосой. Что это, подскажите, пожалуйста, и что с этим делать?
Svetlana

Аналогичная проблема

 

#9 Junior » 14.04.2015, 11:21

Svetlana писал(а):Что это, подскажите, пожалуйста, и что с этим делать?
Возможно видеокарта умирает. А что делать - в ремонт.

Добавлено спустя 36 секунд:
Svetlana писал(а):У меня похожая проблема.
Совершенно ничего общего.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16647
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#10 zix » 14.04.2015, 20:31

Svetlana писал(а):Иногда после 2-й перезагрузки экран становится серым с белой полосой
А это возможно и монитор не ау.. Мы же не знаем, на каком бронепоезде едем..
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 5 гостей