поменял материнку и все плохо...

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 seREG86a » 15.04.2015, 09:48

День добрый.описываю свою проблему.стал греться системник -почистил,поменял термопасту,решил за одно пару куллеров поставить доп. В корпус.вообще все сделал,включил чёрный экран без п970a-ds3pоиска,но кулеры все работают.разобрались в чем дело(нонсус) сгорела мать...ладно взял новую все воткнул винда перезагружается по кругу ,не безопасный не восстановить.решил снести поставить новую .винда на флешке уже много раз ставил и не я один(рабочая). Вообще форматировать не даёт поставить тоже из-за какого-то mbr?первый раз видел,ладно вообще м у товарища через patition magik весь винт снесли,форматнули на полной,принёс домой поставил Винду,все вроде ничего ...дрова поставил,браузер и все ,ни одна программа не устанавливается,др веб,shareman,flash player и т.д.все стегает,хотя сделал оценку железа в винде :7.9 ,7.9,7.5,7.5,5.7,вообще все вроде бы норм .но почему ничего не ставиться?шариман орет типа нет подкл к инету хотя оно есть,флеш на пяти процентах ошибку кидает.я в шоке первый раз с таким сталкнулся
Раньше мать поменял все поставил и забыл,а тут какие то заморочки не понятные,подскажите кто нить.плз.amd phenom 2-1090..8gb pc12800..ati 6950hd..650w zalman..1tb wd-7200rpm..мать-970a-ds3p gigabyte..
seREG86a
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 15.04.2015
С нами: 1 год 7 месяцев

поменял материнку и все плохо...

 

#2 Junior » 15.04.2015, 11:18

В таких случаях я говорю - привозите, посмотрим.
Из этого описания очевидно только одно, вам категорически противопоказано лезть в компьютер.
Если замена пасты и установка вентиляторов" убила" мать, то дальше страшно загадывать.
Не стройте из себя великого мастера.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16593
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 seREG86a » 15.04.2015, 11:57

Я и не строю.так то честно руки Не из зада выросли..собирал уже как минимум систем 20 и без нареканий.да и работаю я слесарем по ремонту тнвд- так мне ошибаться не свойственно.а мать до этого стегала то не грузится ,то не включиться ,видимо в то время и туда залез.но критику понял.СПС.так в чем проблема?блок питания тест или -норм,хард тоже норм да и новый он пол года.
seREG86a
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 15.04.2015
С нами: 1 год 7 месяцев

#4 Junior » 15.04.2015, 12:07

seREG86a писал(а):.а мать до этого стегала то не грузится ,то не включиться
Это старая, а новая точно также "стегает"? Ну пишите вы по-русски, в каждом дворе свой жаргон.

Процессор к маме подходит (по списку), память неизвестно перейти по ссылке
Хоть один тест пробовали запустить - Тестирование стабильности системы . FurMark, S&M, AIDA ...?
Может "глючить" всё, что угодно и мать, и память, и HDD разбитый чем попало и как попало, да и процессоры имеют свойство сходить с ума.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16593
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#5 seREG86a » 15.04.2015, 12:17

Тест ещо не успел,только оценку в винде 7.9.,7.9,.7.5,.7.5,.5.7.в том то идело что все работает а почему ничего не ставиться? Новая мать все нормально работает,единственное чему я удивился при переустановке винды мне не удалось форматнуть винт 0x8004242d вылетало.я не понял в чем разница между новой и старой мамкой,нынче что для каждой свои правила?
seREG86a
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 15.04.2015
С нами: 1 год 7 месяцев

#6 Hipnos_Spb » 15.04.2015, 15:28

Проблема однозначно в неправильной установке матери...Устанавливать новую мать и пытаться на ней запустить виндовс-неправильно . С заменой матери переустановка системы обязательна!
Junior » 15.04.2015, 16:36 Предупреждение на 30 дней
Очередной бредопост не читая и не вникая.
Hipnos_Spb M
Новичок форума
Новичок форума
Возраст: 29
Откуда: Санкт-Петербург
Репутация: 1
Лояльность: 0 (+0/−0)
Сообщения: 16
Зарегистрирован: 12.01.2015
С нами: 1 год 10 месяцев

 

#7 Junior » 15.04.2015, 16:35

Hipnos_Spb писал(а):Проблема однозначно в неправильной установке матери...
Hipnos_Spb писал(а):Устанавливать новую мать и пытаться на ней запустить виндовс-неправильно
seREG86a писал(а):принёс домой поставил Винду,все вроде ничего ...дрова поставил
:scratch_one-s_head: Товарищ, Питерский, Вы может прогуляетесь мимо форума?
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16593
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#8 seREG86a » 15.04.2015, 19:13

сейчас пробовал протестить жёсткий викторией -не вышло!!! оказывается жёсткого у меня нет)))
seREG86a
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 15.04.2015
С нами: 1 год 7 месяцев

 

#9 docker » 16.04.2015, 09:10

seREG86a писал(а):сейчас пробовал протестить жёсткий викторией -не вышло!!! оказывается жёсткого у меня нет)))
Жесткий есть - система же грузится))) Просто "Виктория" не видит его. какая версия "виктории"? Какой режим контроллера жесткого (AHCI или IDE) выставлен в биосе?
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2005
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

#10 seREG86a » 16.04.2015, 09:33

Версию не могу глянуть на работе.а в биосе ahci стоит.
seREG86a
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 15.04.2015
С нами: 1 год 7 месяцев

#11 docker » 16.04.2015, 11:00

seREG86a писал(а):в биосе ahci стоит.
Попробуйте на время теста переключить на ide, сохранить настройки,перезагрузиться и снова запустить викторию.
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2005
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость