Не запускается компьютер с новыми комплектующими

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 massmix » 30.04.2015, 15:15

Я поставил новый процессор Amd FX6100 На материнскую плату Gigabyte GA-970A-DS3.Когда я включаю компьютер он доходит до загрузки Windows и сам перезагружается, иногда даже не доходя до загрузки перезагружается, если сидеть в BIOS ничего не перезагружается. Когда ставлю старый процессор на те же комплектующие то все запускается нормально, никаких перезагрузок. Что делать? Комплектующие: Amd FX6100, r9 270x, 2x2gb CORSAIR XMS3 CMX4GX3M2A1600C9 DDR3, БП-550ВТ

В общем я взял у друга видеокарту HD 5570 , поставил ее и попробовал запустить компьютер.Все повторилось,снова бесконечные перезагрузки.Затем я выставил напряжение на память на 1.65В и все запустилось.Я поменял видеокарту на свою и все запустилось.Но когда я открыл диспетчер задач , увидел что работают только 2 ядра процессора, я пошел в интернете читать как сделать так чтобы работали все 6 ядер.Нашел,посмотрел как но там где число процессоров можно было поставить только 2 или 1.Потом я почитал дальше и мне посоветовали выключить(убрать галочку с пункта число процессоров)и перезагрузить компьютер.Я сделал это и у меня снова начались бесконечные перезагрузки. Что делать?

Может быть попробовать БИОС обновить?

Добавлено спустя 1 минуту 9 секунд:
Снова компьютер отказался запускаться,перезагружается и все.Что делать?
massmix
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 30.04.2015
С нами: 2 года 1 месяц

#2 Axel_F » 30.04.2015, 16:22

massmix писал(а):Может быть попробовать БИОС обновить?
Именно это и нужно сделать в первую очередь.
Изображение
Axel_F
Главные модераторы
Главные модераторы
Аватара
Возраст: 48
Откуда: 74.ru
Репутация: 31
Лояльность: 4 (+4/−0)
Сообщения: 409
Темы: 2
Зарегистрирован: 01.02.2012
С нами: 5 лет 4 месяца

#3 stalker78yd » 30.04.2015, 16:24

massmix писал(а):Затем я выставил напряжение на память на 1.65В и все запустилось
ещё бы Напряжение этой озу - 1.65В

massmix писал(а):Может быть попробовать БИОС обновить?
как вариант можно, только fx 6100 поддерживается и первым биосом .
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1247
Лояльность: 214 (+229/−15)
Сообщения: 12091
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 11 месяцев

#4 docker » 30.04.2015, 22:32

massmix
Биос сбросьте на дефолт на всякий случай, память зафиксируйте на 1,65 в. Попробуйте запустить с одним модулем памяти. И кстати, памяти этой в листе совместимости нет.
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2050
Зарегистрирован: 25.09.2014
С нами: 2 года 9 месяцев

#5 massmix » 02.05.2015, 12:18

Обновил БИОС,все равно перезагружается
massmix
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 30.04.2015
С нами: 2 года 1 месяц


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 4 гостя