Нет передачи данных между сервером и рабочей станцией

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 akulakovvt » 15.05.2015, 07:57

Добрый день возникла такая проблема!
В сети находятся сервер и две рабочие станции соединенные между собой через хаб!
До определенного времени все работало нормально, потом вторая рабочая станция перестала получать информацию от сервера, при проверке "Сетевым тестером" показало что 1-я и 2-я жилы не прозваниваются!
Обжал кабель по 4-х проводной схеме 1 2 3 6 с обоих концов, тестером прозванивает все жилы нормально! Но данные рабочая станция так и не получает! Сетевая карта на 2-ой рабочей станции исправна!
Может кто знает в чем может быть проблема!
akulakovvt
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 15.05.2015
С нами: 1 год 6 месяцев

Нет передачи данных между сервером и рабочей станцией

 

#2 Junior » 15.05.2015, 08:13

akulakovvt писал(а):Обжал кабель по 4-х проводной схеме 1 2 3 6 с обоих концов,
ИзображениеИзображение
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16603
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 akulakovvt » 15.05.2015, 08:54

Да все верно именно так и обжал! Обжимал с двух сторон одинаково так как идет подключение хаб=>комп!!! Правда использовал другие цвета:

1-Синий
2-Белосиний
3-коричневый
4- -----------
5- -----------
6-Белокорирчневый
7- -----------
8- -----------

с другой стороны обжал соответственно так же! Протестировал "LinkMaster Pro" Жилы прозваниваются а передачи данных на рабочую станцию нет!

Добавлено спустя 1 час 50 минут:
Все проблему решил! Оказалось, что в хабе из 6-ти свободных портов не работают 3!!!
akulakovvt
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 15.05.2015
С нами: 1 год 6 месяцев

#4 Junior » 15.05.2015, 11:15

akulakovvt писал(а):Оказалось, что в хабе из 6-ти свободных портов не работают 3!!!
Да уж.. градом побило, а заодно и патч-корд?
Вопрос риторический конечно.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16603
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость