При включении компов гудят куллеры,но нет сигнала на мониторе и не светится лампочка клавы

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 avienne » 09.08.2015, 15:43

Тема старая и заезженная, но происходит одно и то же на двух компьютерах. Компьютер #11 я купила бу недавно а компьютер #2 - в СЦ сказали что сгорел блок питания и забрал собой материнку. В итоге блок питания я выбросила а материнка вроде жива. О ней расскажу далее.

Комп #1:
Мать...MSI k9n ultra.
ОЗУ...1)Samsung 1gb 1x8 PC2 - 5300U -555-12-zz
2)Фирму не вижу, логотип бегущего чувака 2GB DDR2 800(5)
Видео...NSI NX8600 series
БП...ISO-450PP

Комп #2:
Мать...MSI k9a2 neo
ОЗУ...#2
Видео...Sappihire (только это вижу)
БП... HuntKey (дальше все на китайском)

Изначально компьютер #1 всегда включался не с первого раза (чаще - утром после долгого отдыха). При включении начинал гудеть кулер но на мониторе сигнала не было и не светилась лампочка на клавиатуре. Кулеры работают 2-3 секунды и компьютер выключается. Так у меня запускался раза с 5-7. В играх часто вылазит синий экран смерти с надписью "dump....of memory...." ( надпись целиком не запомнила). Есть подозрение что это происходило из-за того,что конфликтовали 2 разные платы оперативной памяти. Вчера я сняла плашку оперативки на 1 гигабайт, оставив лишь вторую на 2 гигабайта. После этого он еще работал и успел вылезть еще один экран смерти. Я на это уже не обращала внимания.
Так же хотела присоединить дисковод но не нашла входа для штекера идущего из него, поэтому бросила попытки. После этого выключения он и вовсе перестал включаться, вернее он включался на 3-4 секунды и снова выключался.
через некоторое время он таки включил раза с 10, но на мониторе ничего нет, клава не работает. Поставив блок питания #2 компьютер включается с первого раза и работает до выключения но без сигнала монитора и клавиатуры.
Далее, второй БП так и оставила, решив, что часчтично проблема была в первом. Я попробовала менять местами плашки оперативы во входах, вынимала батарейку bios на 15 минут а также пробовала вставить другую. Никаких изменений. Меняла местами процессоры. . С обоими та же песня включается, но не работает.
Затем я решила включить компьютер #2 со всеми его комплектующими, оперативкой на 2 гигабайта блоком питания #2, видеокартой #2,. Происходило тоже самое: кулеры вращаются компьютер работает но на мониторе нет сигнала не работает клавиатура но мышка светится.

Поставить штекер в интегрированную видеокарту на обоих компьютерах не могу потому что нет переходника или подходящего штекера.
спикер тоже не работает на обоих компьютерах. (читала на форуме, что молчащий спикер означает поломку ЦП, мол, некому этот сигнал на спикер подавать. Хотя оба работают при включенном штекере рядом(бел цвета, квадратный, 4дырки), о так же не работают, если штекер выдернуть)
И мультиметра к сожалению тоже нет.


Подскажите, можно ли понять, в чем может быть проблема. Заранее благодарна.
avienne
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Темы: 1
Зарегистрирован: 09.08.2015
С нами: 1 год 4 месяца

При включении компов гудят куллеры,но нет сигнала на мониторе и не светится лампочка клавы

 

#2 Junior » 09.08.2015, 16:00

Что делать, если твой компьютер не включился?
Больше, ничем.
В обеих случаях главный подозреваемый мама.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16652
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя