Пропало сетевое подключение.

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

Пропало сетевое подключение(Не видит сетевой адаптер)

#1 Joojoe » 10.08.2015, 08:24

Стоит вин7, шнур светится, как и должен, но компьютер не видит сам LAN. Откатил систему - всё заработало, потом перезагрузил, снова не видит.(интернета соответственно нет)

P.S. В компьютерах я разбираюсь не очень хорошо, прошу это учесть, если вдруг захотите дать какой-нибудь совет.)
Joojoe
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 10.08.2015
С нами: 1 год 11 месяцев

#2 Junior » 10.08.2015, 08:43

Joojoe писал(а):В компьютерах я разбираюсь не очень хорошо, прошу это учесть,
Учтём, а чтобы не на пальцах объясняться - Правила создания тем в данном разделе. Читать обязательно!
Joojoe писал(а):если вдруг захотите дать какой-нибудь совет.)
Может быть, только сначала задавать вопросы будут, помимо конфига. Как инет подключён, напрямую, через роутер, что с вирусами на компе, чем лечите, иначе Кашпировский не желает прогнозы давать.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#3 Joojoe » 10.08.2015, 09:25

Ноутбук PACKARD BELL EASYNOTE LM85
Процессор: Intel(R) Pentiun(R) P6200 @2.13Ghz
Материнская плата: EasyNote LM 85 (Такое мне написали, в ответ на ввод в CMD - "wmic baseboard get product")
Память: 4gb DDR3
Система: win7 х64 Домашняя расширенная.
Пыль извлечена и уничтожена.
Не на гарантии.

Подключено напрямую, через шнур, провайдер InterZet.
Вирусов не обнаружено Авастом, HitmanPro и Advanced SystemCare.
Последний раз редактировалось Joojoe 10.08.2015, 09:27, всего редактировалось 1 раз.
Joojoe
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 10.08.2015
С нами: 1 год 11 месяцев

#4 Junior » 10.08.2015, 09:27

Joojoe писал(а):Вирусов не обнаружено
Ага, а этим? - полная проверка Др.Веб Курейт заодно и хост выправит.
Я не настаиваю, но инета у вас нЭт.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#5 Joojoe » 11.08.2015, 08:47

Да, эта штука нашла нехорошую вещь, после удаления которой, вроде бы всё заработало... или там что-то починилось.)
В общем всё теперь работает и можно больше не тиранить соседский вайфай.)
Joojoe
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 10.08.2015
С нами: 1 год 11 месяцев

#6 Junior » 11.08.2015, 09:37

Joojoe писал(а):В общем всё теперь работает
Ок. Пишите если что, в ЛС.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#7 Joojoe » 16.08.2015, 19:47

Я уже создавал тему Пропало сетевое подключение(Не видит сетевой адаптер)
Проблема возобновилась, после одной перезагрузки. Советуемый Др Курейт нашёл несколько нехороших вещей, которые удалил, но это не помогло. - не видит LAN. В диспетчере доступных подключений его просто нет.

Ноутбук PACKARD BELL EASYNOTE LM85
Процессор: Intel(R) Pentiun(R) P6200 @2.13Ghz
Материнская плата: EasyNote LM 85 (Такое мне написали, в ответ на ввод в CMD - "wmic baseboard get product")
Память: 4gb DDR3
Система: win7 х64 Домашняя расширенная.
Joojoe
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 10.08.2015
С нами: 1 год 11 месяцев

#8 Junior » 16.08.2015, 19:53

Junior писал(а):Пишите если что, в ЛС.
Слепил вместе.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 5 месяцев

#9 Joojoe » 17.08.2015, 10:30

Junior писал(а):
Junior писал(а):Пишите если что, в ЛС.
В ЛС написать у меня не вышло, сказали, что "запрашиваемого пользователя не существует", или нечто в этом роде.
Joojoe
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 10.08.2015
С нами: 1 год 11 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 2 гостя