не включается компьютер

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 vityocs » 18.08.2015, 06:01

Здравствуйте. У тёщи месяца два иногда не включается компьютер(системник работает), а так же может выключиться в любое время. После того, как пошевелю контактные соединения несколько часов поработает, но эта процедура помогает всегда. Ещё есть проблема с БП: нет сигнала вообще при включении компа., хотя я и раньше про него не помню и датчик напряжений в аиде показывает 2 отклонения - 3,3 В показывает 0,5 В и 12 В показывает 13,5 В. Странные совпадения, мне сразу купить БП или что-то ещё? Остальное тестировал, вроде в норме. Вчера влючался, но доходя до приветствия отключался вместе с системником, и опять потрогал контакты и он стал включаться. Пожалуйста, помогите.
vityocs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 25
Темы: 6
Зарегистрирован: 04.09.2013
С нами: 3 года 2 месяца

не включается компьютер

 

#2 Junior » 18.08.2015, 06:33

vityocs писал(а):или что-то ещё?
1. Правила создания тем в данном разделе. Читать обязательно!
2. Что делать, если твой компьютер не включился? там есть картинка со всеми напряжениями. Проверять тестером.
vityocs писал(а):в аиде показывает 2 отклонения - 3,3 В показывает 0,5 В и 12 В показывает 13,5 В.
Врёт Аида, с такими напряжениями комп не включится и уж Аида точно ничего не покажет.
vityocs писал(а):мне сразу купить БП или что-то ещё?
Для начала просто подменить для теста.
Зы. Правила прочесть и оформить тему.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 2 (+185/−183)
Сообщения: 16618
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 vityocs » 18.08.2015, 12:31

Комп. очень старый, материнка паялась и БП ставился б/у 3 года назад, видюха старинная без вентилятора. Сейчас он 2 дня работает, один раз отключался. И при включении, после самоотключения стало появляется окошко - Подключено новое оборудование, Мастер настройки. Сигнала БИОС нет. Тестера дома нет.
vityocs
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 25
Темы: 6
Зарегистрирован: 04.09.2013
С нами: 3 года 2 месяца

#4 Junior » 18.08.2015, 12:35

Junior писал(а):Зы. Правила прочесть и оформить тему.
КлозедЪ? :scratch_one-s_head:
Угадайка там - перейти по ссылке
============
Автор подался в другое место и напоролся на те же вопросы.
закрыто.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 2 (+185/−183)
Сообщения: 16618
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 7 гостей