Комп включается на 5 секунд, горят все красные лампочки на матке.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Kiragami » 17.12.2015, 10:42

1. Процессор AMD FX 8320
2. Материнская плата Asus m5a99x evo r2.0
3. Память crucial 8gb 2 шт
4. Видеокарта nvidia geforce gtx660
5. два жестких диска WD один на 400 гб другой на 1 тб
6. БП CORSAIR GS800 стоит примерно 3-4 года
7. Установленная ОС Windows 7
Без гарантии, собирал сам.
Привет, прошу помочь разобраться мне в моей проблеме. Собирал комп года 4 назад, все работал отлично, пока я его не решил вчера капитально очистить от пыли. Вынимал видеокарту и кулер из матки чтоб почистить, так же высовывал БП, потом поставил все на место так же как было. Снимал верхнюю часть корпуса и переднюю, чистил там, вроде как ничего не мог задеть из жизненноважных частей... И так в чем проблема: после моей генеральной очистки комп включается на 5 секунд и вырубается, попутно с этим на материнке загораются все красные лампочки, перечислю в порядке их загорания DRAM_LED, VGA_LED, BOOT_DEVICE_LED далее загорается CPU_LED и комп сразу вырубается. Пробовал запустить без видеокарты, результат тот же.
Kiragami
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 17.12.2015
С нами: 11 месяцев 16 дней

Комп включается на 5 секунд, горят все красные лампочки на матке.

 

#2 Хитромудрый пескарь » 17.12.2015, 11:01

Думаете что-то новое посоветуют не видя ящик?
Только проверять снова все соединения, начиная с голой мамы, затем процессор, память, видео и в последнюю очередь диски. Особое внимание на разъемы 24 pin и 4+4 на процессор.

Добавлено спустя 2 минуты 31 секунду:
В субботу был комп, говорят выключается через несколько минут, хоть в винде, хоть в биосе.
Возили в СЦ, там все работало нормально, а смотрели кишки, или нет, не в курсе.
Меряю на молексе 5 и 12 вольт - нормально, лезу в 24 pin проверить дежурку и хлоп, комп потух. А разъемчик то не до конца вставлен.
На стыке неправильно собран и часть контактов только прикасалась.
Хитромудрый пескарь

 

#3 Kiragami » 17.12.2015, 11:07

Хитромудрый пескарь писал(а):Думаете что-то новое посоветуют не видя ящик?
Только проверять снова все соединения, начиная с голой мамы, затем процессор, память, видео и в последнюю очередь диски. Особое внимание на разъемы 24 pin и 4+4 на процессор.
Имеете в виду проверить вставлены ли все контакты? Проверял несколько раз, просто может есть у кого идеи от чего это может быть по симптомам, боюсь за материнку и бп, хотя вряд ли могло с ними что-то произойти за время чистки.

Добавлено спустя 1 минуту 54 секунды:
Все равно спасибо, пойду еще раз проверю все это добро.

Добавлено спустя 13 минут 42 секунды:
Комп включается когда отключаю 4+4 pin на процессоре, что это может означать?
Kiragami
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 17.12.2015
С нами: 11 месяцев 16 дней

#4 _Ирония_ » 17.12.2015, 12:54

Короткое замыкание в цепи питания процессора.
Выше писалось уже
Хитромудрый пескарь писал(а):начиная с голой мамы, затем процессор
Вынуть и внуть попробуйте.
И внимательно смотрите, а тому ли я дала (В смысле питание)?
Изображение
_Ирония_
Житель форума
Житель форума
Аватара
Репутация: 32
Лояльность: -1 (+9/−10)
Сообщения: 525
Зарегистрирован: 07.12.2013
С нами: 2 года 11 месяцев

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 2 гостя