Тормозит только один пользователь

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Наталья » 22.08.2011, 09:52

Проблема такая - три пользователя у компа, но только один из них очень жестко стал тормозить и причем резко. Т.е. всё было нормально(был подклчючен htc, и на него скидывала с компа программы), и тут на тебе - началось. Даже элементарно папку открывает минуты две если не больше.У других пользователей всё моментально.Я не знаю в чем загвоздка, поэтому перепробовала всё что было в моих силах. Я проверяла комп с помощью nod32, касперского и dr.web, чистила реестр и всякое такое тремя программами, делала дефрагментацию диска, минимизировала автозагрузку и убрала ненужные службы, разгрузила,насколько это было возможно, почти заполненный диск С. В диспетчере проверила каждый процесс. Я даже пыталась уговорить его работать быстрее, но что удивительно - это не помогло. Даже не знаю куда обращаться и что делать поэтому подробно напишу характеристики - может оно надо:

Процессор CPU Athlon 64 X2 AM2 5400 s940 BOX
Материнская плата MB ASUS M2A74-AM SE s940(AM2) AMD 740G, DDR2, PCI-E16x, SVGA, Sound, SATA RAID, CB Lan, mATX, Retail
Память DDR2 1024 Mb Kingston PC6400
DDR2 1024 Mb Kingston PC6400
Видеоадаптер VGA PCIE Sapphire HD4850 512 Mb GDDR3 HDMI/DVI-I oem
Жесткий диск HDD 500Cb Seagate ST3500418AS 16M
Компьютер был купен в конце 2009 года. Установлен windows sp3.

Кстати можно было бы создать нового пользователя, но это уже дело принципа, хочу узнать в чем проблема и всё тут. Так что помогите, пожалуйста кто чем может :smile:
Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

Тормозит только один пользователь

 

#2 AleXO » 22.08.2011, 10:55

Странно, никогда не сталкивался.
А все, что вы описали (чистка там и т.д.) вы делали из-под какой учетки?
ОСь какая?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#3 Наталья » 22.08.2011, 10:59

Если ось это то, что я думаю, то windows xp sp3.
Все эти процессы я выделывала у пользователя в котором проблемы.
Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

#4 AleXO » 22.08.2011, 11:08

А что с жестким диском? Он случаем не постояно ли работает под этой учеткой? Лампочка на корпусе красная не горит ли случаем постоянно?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Тормозит только один пользователь

 

#5 Наталья » 22.08.2011, 11:10

ну скажем так это самый активный пользователь, но работают не постоянно под ним. а лампочка красным изредка помигивает,вобщем как обычно :smile:
Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

#6 AleXO » 22.08.2011, 11:23

Чет пока нет идей.
Я бы проще поступил. Завел новую учетку, сохранив данные, и не парился бы
Старую удалил бы.
Подумаю еще.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#7 Наталья » 22.08.2011, 11:26

Спасибо, я временно создала новую, но я просто умру, если не узнаю, что со старой случилось :smile:
Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

#8 AleXO » 22.08.2011, 11:32

А что с диспетчером задач? Зайдите под тормозящей учеткой, запустите диспетчер, вкладка процессы, скрин в студию(скрываем спойлером)
Как сделать скрин и вставить его в сообщение
topic2350.html
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Тормозит только один пользователь

 

#9 Наталья » 22.08.2011, 12:37

Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

#10 AleXO » 22.08.2011, 12:47

Ну вообще на вирус похоже.
Попробуй скинуть настройки БИОСа по дефолту.
Вызываем командную строку, в ней пишем tasklist /SVC
Делаем большой скрин или два (сколько получится) и сюды его
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#11 Наталья » 22.08.2011, 14:08

Последний раз редактировалось AleXO 22.08.2011, 14:30, всего редактировалось 3 раз(а).
Причина: Даблпостинг. Пользуемся кнопкой Правка.
Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

#12 AleXO » 22.08.2011, 14:27

После сброса все осталось по-прежнему?
Похоже как раз неопределенные два процесса Svchost внизу и тормозят машину, а определить их невозможно.
Попробуйте в диспетчере закрыть все ветки процессов, которые грузят систему. Что напишет комп? Ругаться будет?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#13 Наталья » 22.08.2011, 14:30

Да, всё осталось также, к сожалению.
Если воспользоваться AutoRuns, то это как то поможет?
Ветки этих процессов закройте.
Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

#14 AleXO » 22.08.2011, 14:33

Ветки этих процессов закройте.
Да, попробуйте AutoRuns. Скрин сюда
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#15 Наталья » 22.08.2011, 14:44

svchostы закрыла, разве что обычные папки он открывает почти без промедления, а так всё равно виснет...
Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

#16 AleXO » 22.08.2011, 14:49

Ну смотрите, что еще в диспетчере грузит систему
Что-то тут не так. Вообще на вирус похоже, но вы говорите проверяли.
Какая-то включенная служба грузит систему, но какая, это вам надо самой смотреть. Тут не поможешь, их слишком много
Только если через тим.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#17 Наталья » 22.08.2011, 15:18

Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

#18 AleXO » 22.08.2011, 15:34

Ну переделывайте все скрины. Там все обрезано. Можно же было раздвинуть границы , чтоб полностью все видно было
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#19 Наталья » 22.08.2011, 15:42

эм..там же двигается вправо и влево, так что весь экран виден...
Наталья
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 1
Зарегистрирован: 22.08.2011
С нами: 5 лет 3 месяца

#20 Горыныч » 22.08.2011, 16:16

Наталья
Скачайте и запустите под проблемной учеткой HijackThis, лог сюда под спойлер. А лучше скриншот.
На Вашей перфокарте обнаружен вирусЪ, механiзмЪ будет остановлен.
Ремонтировал компьютер, порвал два бубна.
Правила форума
Правила создания тем
Как сделать скриншот
Горыныч
Главные модераторы
Главные модераторы
Аватара
Возраст: 45
Откуда: Китяж-град
Репутация: 654
Лояльность: 64 (+64/−0)
Сообщения: 5178
Темы: 33
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев

След.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя