сетевой адаптер не имеет допустимых параметров настройки ай пи

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Diana » 26.01.2016, 15:18

На компьютере не работает интернет. Идёт долгая идентификация и все ... Интернет не появляется. Средство устранения неполадок говорит что "сетевой адаптер не имеет допустимых параметров настройки ай пи". Я весь интернет перевернула почему это происходит.. и ничего не помогло. (Сбрасывала настройки винсок и dhcp... Установила в ручную айпи, не помню, что-то ещё пыталась делать, и ничего). Позже , совсем отчаялась переустановила Винду. И это тоже не помогло(((
У меня инет к компу через роутер подключается (вай фай работает хорошо).
ПОМОГИТЕ ПОЖАЛУЙСТА!

+
Изображение
Diana
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Темы: 1
Зарегистрирован: 26.01.2016
С нами: 10 месяцев 9 дней

сетевой адаптер не имеет допустимых параметров настройки ай пи

 

#2 Прoxoжий » 26.01.2016, 18:25

Diana, что у вас за роутер? И похоже, что у вас, либо неисправна сетевая карта, либо что-то не так с кабелем, который идёт от роутера к компьютеру.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 931
Лояльность: 13 (+14/−1)
Сообщения: 8145
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев

 

#3 docker » 27.01.2016, 10:06

Diana
ip-адрес по кабелю компьютер не получает. Можно попробовать переткнуть кабель в другой порт на роутере,поменять патч-корд.
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2005
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

#4 Гость » 02.02.2016, 15:54

Прoxoжий писал(а):Diana, что у вас за роутер?
Роутер — zte китайский какой-то. Я больше ничего о нем незнаю.
...Пробовала шнул в разные разъёмы потыкать и результата 0. И ещё странно что вай фай нормально работает...
Прoxoжий писал(а):Diana И похоже, что у вас, либо неисправна сетевая карта, либо что-то не так с кабелем, который идёт от роутера к компьютеру.
С сетевой картой все впорядке, я компьютер к другому кабелю подсоединяла и интернет работал.

docker писал(а):Diana
ip-адрес по кабелю компьютер не получает. Можно попробовать переткнуть кабель в другой порт на роутере,поменять патч-корд.
В другой порт переключала и результата нет. Попробую поменять шнур.

Спасибо за ответы!
Гость

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 9 гостей