Компьютер запускается, кулеры работают но лампочки перестали гореть!

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Мишаня1337 » 20.02.2016, 15:33

Здравствуйте уважаемые форумчане помогите с проблемой. С такой проблемой уже сталкивался со своим компьютером! И были ситуации когда компьютер запускался и пещал и когда просто запускался но лампочки горели и когда не горели, но вот уже день мучаюсь и проблема такова: Запускаю компьютер, начинают работать кулера но кулера начинают сразу же работать на максимальной скорости при всем этом все кулера и жесткие диски работают, но перестали работать две лампочки на передней панели (LED POWER и LED HDD). Подключал эту переднюю тарпеду к этому компьютеру с которого сейчас пишу они работают и они не сгорели!
Так же пробовал:Компьютер работал и все проблемы приведенные выше присутствовали ранее и я их устранял в течении дня но сейчас ничего не получается!
Помогите какими-либо советами, предложениями! Менял перемычки биоса на переустановку после ставил на конфикурацию после ставил перемычку в нормальный режим и тоже самое на передней торпеде не горят лампочку но кулеры херачат на всю!!

Конфигурация ПК:
Материнская плата: Intel DP43TF
Процессор: Intel Core 2 Quad Q9400 - 2,6GH x 4 ядра
Блок питания: ASUS 500 W (ставил другие блоки такая же проблема)
Оперативная память: DDR2 x 4 по 1 ГБ (чистил, ставил другую такая же проблема)
Видеокарта : Nvidia GeForce 9600GT (рабочая)
клавиатура ps/2, так же присутствует USB
Компьютер работал и все проблемы приведенные выше присутствовали ранее и я их устранял в течении дня но сейчас ничего не получается!
Помогите какими-либо советами, предложениями! Менял перемычки биоса на переустановку после ставил на конфикурацию после ставил перемычку в нормальный режим и тоже самое на передней торпеде не горят лампочку но кулеры херачат на всю!!
Последний раз редактировалось Мишаня1337 20.02.2016, 16:11, всего редактировалось 1 раз.
Мишаня1337
Автор темы, Новичок форума
Новичок форума
W
Репутация: 1
Лояльность: 1 (+4/−3)
Сообщения: 5
Темы: 2
Зарегистрирован: 20.02.2016
С нами: 9 месяцев 14 дней

Компьютер запускается, кулеры работают но лампочки перестали гореть!

 

  • -1

#2 stalker78yd » 20.02.2016, 15:44

Мишаня1337, я не совсем понял, у вас только лампочки не работают или сам пк ?
поменьше эмоций, по больше конкретики.
Что делать, если твой компьютер не включился?
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 193 (+196/−3)
Сообщения: 9927
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 

#3 Мишаня1337 » 20.02.2016, 15:56

Вообще-то я написал что компьютер запускается но на мониторе ничего не показывает и не появляется, даже после замены сброса биоса ничего не помогает, просто запускается компьютер тем что начинают работать все кулера причем на максимальной скорости а не в штатном режиме и лампочки LED Power и HDD HDD не работают но я проверял они не сгорели!!!Также проверял видеокарту она рабочая и менял оперативки проверяя их на этом компьютере но они тоже не работают!
Мишаня1337
Автор темы, Новичок форума
Новичок форума
W
Репутация: 1
Лояльность: 1 (+4/−3)
Сообщения: 5
Темы: 2
Зарегистрирован: 20.02.2016
С нами: 9 месяцев 14 дней

  • -1

#4 stalker78yd » 20.02.2016, 16:05

Мишаня1337 писал(а):Вообще-то я написал что компьютер запускается но на мониторе ничего не показывает и не появляется
где :shok:
Нажмите, чтобы показать/скрыть...
Мишаня1337 писал(а):Здравствуйте уважаемые форумчане помогите с проблемой. С такой проблемой уже сталкивался со своим компьютером! И были ситуации когда компьютер запускался и пещал и когда просто запускался но лампочки горели и когда не горели, но вот уже день мучаюсь и проблема такова: Запускаю компьютер, начинают работать кулера но кулера начинают сразу же работать на максимальной скорости при всем этом все кулера и жесткие диски работают, но перестали работать две лампочки на передней панели (LED POWER и LED HDD). Подключал эту переднюю тарпеду к этому компьютеру с которого сейчас пишу они работают и они не сгорели!
Так же пробовал: менять блок питания, проблема остается та же!

Конфигурация ПК:
Материнская плата: Intel DP43TF
Процессор: Intel Core 2 Quad Q9400 - 2,6GH x 4 ядра
Блок питания: ASUS 500 W (ставил другие блоки такая же проблема)
Оперативная память: DDR2 x 4 по 1 ГБ (чистил, ставил другую такая же проблема)
Видеокарта : Nvidia GeForce 9600GT (рабочая)
клавиатура ps/2, так же присутствует USB
Компьютер работал и все проблемы приведенные выше присутствовали ранее и я их устранял в течении дня но сейчас ничего не получается!
Помогите какими-либо советами, предложениями! Менял перемычки биоса на переустановку после ставил на конфикурацию после ставил перемычку в нормальный режим и тоже самое на передней торпеде не горят лампочку но кулеры херачат на всю!!
разобрать полностью и запускать в минималке (в принципе ссылка на инструкцию выше).
Мишаня1337 писал(а):менял оперативки проверяя их на этом компьютере но они тоже не работают!
если он не включается, то как вы уверены что они работают проверяя на этом компьютере (не волнуйтесь вы так, а то очень много лишнего тескта и мало конкретных фактов)
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 193 (+196/−3)
Сообщения: 9927
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 

#5 Мишаня1337 » 20.02.2016, 16:16

я дописал...
Мишаня1337
Автор темы, Новичок форума
Новичок форума
W
Репутация: 1
Лояльность: 1 (+4/−3)
Сообщения: 5
Темы: 2
Зарегистрирован: 20.02.2016
С нами: 9 месяцев 14 дней

  • 1

#6 Мишаня1337 » 21.02.2016, 16:55

В общем все комплектующие внутри, а именно: Блок питания, 4 модуля памяти оперативной памяти по 1 ГБ, Видеокарта, и лампочки на передней торпеде рабочие, не удалось еще только проверить сам процессор, но думаю если бы он сгорел то по идее компьютер не должен запуститься! При этом включая компьютер на мониторе ничего не появляется да в принципе туда даже и нет смысла смотреть потому что сразу после включения все куллеры, а именно: от процессора, от видеокарты и на задней стороне выдувной куллер начинают работать на максимально-предельной скорости и даже сказал бы громко, в штатном режиме остается работать только кулер от блока питания, когда при том что если бы компьютер работал в нормальном режиме то куллеры, процессора, видеокарты и на задней панели работают бесшумно в нормальном режиме не на максимальной скорости! Разбирал все до болтика чистил материнскую плату, оставлял ее в морозилке на 15 минут после охлаждения подождал пока она нагреется до комнатной температуры, все обратно собрал и после включения работал только блок питания и ничего больше, псоле решил немного прогреть феном т.к есть опыт в ремонтах сотовых телефонах, в общем разобрал все опять и прогрел примерно до 50 градусов всю материнскую плату с двух сторон, после опять собрал и опять все работало так как описано выше все куллеры работают на максимальной скорости, на мониторе ничего не появляется и на передней торпеде лампочки HDD и POWER так же и не работают хотя они не сгорели! Дополню ранее я такие проблемы на подобие этой решал со своим компьютером и кстате подмечу что несколько а именно 3 конденсатора верхняя часть совсем немного вздута примерно на 1-2мм но как помню по последней капитальной чистки компьютера недели 2 назад эти конденсаторы уже так были вздуты и все прекрасно работало!
Чуть позже залью фотографии полностью материнской платы и немного вздутых конденсаторов, хотя их попытался вомнуть обратно!

Добавлено спустя 15 минут 41 секунду:
Вот фото:
1Изображение 2Изображение 3Изображение 4Изображение 5Изображение 
На последней 5-ой фотографии смущает немного как-будто канифоля! А на 3 и 4 фотографии вблизи сфотал конденсаторы которые были немного вздуты можно увидеть по царапинам потому что я их вминал во внутрь!
Мишаня1337
Автор темы, Новичок форума
Новичок форума
W
Репутация: 1
Лояльность: 1 (+4/−3)
Сообщения: 5
Темы: 2
Зарегистрирован: 20.02.2016
С нами: 9 месяцев 14 дней

 

#7 Junior » 21.02.2016, 17:28

Господи, умерьте свой писательский пыл. Толку от него никакого, комп в ремонт надо, а не феном до 50 греть. Ему эта температура как собаке пятая нога.
И да, на передней морде лица совсем не лампочки, а очень даже светодиоды и гореть им не от чего (при правильном подключении)
Если их проверяли от блока питания, или батарейки вполне могли и тогось.
Конденсаторы, дорогой мой пионер в ремонте, не вминать надо, а менять. Выкипели они и поэтому надулись.
Зы. По фото только Кашпировские чинят компы. На форумах и в сервисах нет.
Статейка выше вам видимо бесполезна.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 3 (+186/−183)
Сообщения: 16624
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#8 stalker78yd » 21.02.2016, 17:39

не мог ответить, пол часа пацсталомбиль
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 193 (+196/−3)
Сообщения: 9927
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 

#9 Junior » 21.02.2016, 17:46

stalker78yd, Зато там теперь чисто. Товарищ такого бреда намолол, впору докторов вызывать. Специалист по ремонту мобил, хр..ов. Феном для сушки волос. Морозилка она, дааа.. А про "торпеду" уже оскомину набило. :suicide_fool-edit:
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 3 (+186/−183)
Сообщения: 16624
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#10 docker » 21.02.2016, 17:56

Мишаня1337 писал(а):хотя их попытался вомнуть обратно!
:suicide_fool-edit: :crazy:
Это новое слово в ремонте, чесс-слово
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2005
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

#11 Мишаня1337 » 21.02.2016, 19:24

Клаассс, оч крутые советы!! Не думал что школьники будут отписываться и так яростно пытаться потроллить! Скажу сразу все подобные посты (3 выше) будут не уместны здесь и если не знаете какой дать совет то просто пройдите мимо и тролльте там кого вам угодно но здесь не стоит этого делать и писать свои мысли какой дебил и т.д и тем более выражать свои эмоции совсем не уместны! Не опускайтесь до уровня дцп и авутистов просто совет!

Добавлено спустя 2 минуты 16 секунд:
stalker78yd писал(а):не мог ответить, пол часа пацсталомбиль
Ну если по твоему то я должен сидеть здесь каждую минуту, то я тебя огорчу! Вчера была суббота, я выпил пивка с друзьями, курнул и зарубил фильмец! тебе этого не понять школоло!
Junior » 21.02.2016, 20:11 Бан на 300 дней
В баню, умник.
Мишаня1337
Автор темы, Новичок форума
Новичок форума
W
Репутация: 1
Лояльность: 1 (+4/−3)
Сообщения: 5
Темы: 2
Зарегистрирован: 20.02.2016
С нами: 9 месяцев 14 дней

#12 stalker78yd » 21.02.2016, 19:40

Мишаня1337 писал(а):тебе этого не понять школоло!
куда мне...
пойду кондёры ровнять и плакать :resent:
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 193 (+196/−3)
Сообщения: 9927
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 6 гостей