Неожиданно полетели жесткие диски, ну или что- то с материнской платой.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 leshichz » 04.03.2016, 16:18

Никогда не сталкивался с подобной проблемой. Итак однажды утром комп вместо привычного окна загрузки показал мне черный экран..... Зашел в биос - все как всегда нормально: биос все два жестких видет и ничего странного замеченно не было. После пары перезагрузок решил форматнуть диски и заново поставить виндоус. Пробовал два разных загрузочных диска с 7 - м и с xp - оба раза неудача, пробывал даже вставить другой жесткий все мимо. При установке xp вылезает синий экран смерти
Изображение. Не понимаю что происходит биос распознает все нормально. Никак не пойму с чем связано это. Проверить жесткие на другом компе пока не могу, пишу с телефона.
Компьютер:
Мать: msi a 88 gaming
Процесор: amd a10-7870k
Память: amd r9 4gb *2
Hdd: toshiba mq01abd075 ноутбучный на 750 гигиов
Ssd:kingston 120 гигов жесткотельный
Питание chiftec 550v меньше года.
Пыли нет регулярно чищу. Возможно не туда пишу подскажите что делать?
leshichz
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 04.03.2016
С нами: 9 месяцев

Неожиданно полетели жесткие диски, ну или что- то с материнской платой.

 

#2 Junior » 04.03.2016, 16:29

Для начала смените режим контролёра SATA с IDE на AHCI , или наоборот.
Не поможет, возможно проблема уже в маме.
Да. Простое средство, сброс БИОСа делали?
Начните с простейшего, а не с судорожной переуставки всех версий ОС.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 3 (+186/−183)
Сообщения: 16619
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 leshichz » 04.03.2016, 16:46

Биос сбрасывал sata стоит на ahci

Изображение
Пологаете проблемы с матерью а как это выйснеть?
leshichz
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 04.03.2016
С нами: 9 месяцев

#4 Junior » 04.03.2016, 16:56

leshichz, Оригинальная ХРю, не ставилась на AHCI, требовала интегрировать дрова при установке, а семерке пофигу.
leshichz писал(а):Пологаете проблемы с матерью а как это выйснеть?
Да ничего я не полагаю и вряд ли выясню это по фото с мобильника. Такие вещи надо мять и нюхать в реале.
Для страховки можно попробовать запустить в минимальной конфигурации.
С одним модулем памяти, если есть видеокарта - вынуть и пробовать на встроенном, отключить все лишние порты USB и все, что в них натыкано.
Ну а дальше, на стол к специалисту, или в магазин. :smile:
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 3 (+186/−183)
Сообщения: 16619
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#5 leshichz » 04.03.2016, 17:34

Ясно попробую еще покавырятся если не выйдет придется в ремонт тащить в любом случае спасибо
leshichz
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 04.03.2016
С нами: 9 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 2 гостя