нет доступа к интернету

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Liliya » 25.03.2016, 13:41

установила wi-fi маршрутизатор Netgear N150, настроила на компьютере. Появилось сообщение "Прошло успешно". а выводит "без доступа к интернету".
Изображение
Liliya
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 5 (+5/−0)
Сообщения: 9
Темы: 3
Зарегистрирован: 24.03.2016
С нами: 8 месяцев 15 дней

нет доступа к интернету

 

#2 Aleman » 25.03.2016, 20:11

Присоединяюсь к этой теме. У меня похожая проблема. На компе инет работал через wifi-адаптер D-Link. Адаптер сломался, купил другой D-Link DWA-131. Дрова установились, видит роутер, но пишет "нет соединения с интернетом". Проделал то же самое с ноутбуком - он подключился без проблем с тем же драйвером, все видит и есть интернет. Винда одна и та же 10 pro. Какие настройки нужно сделать на компе?? При диагностике ошибки пишет "требуется дальнейшая установка драйвера". Что делать??
Aleman
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Зарегистрирован: 25.03.2016
С нами: 8 месяцев 14 дней

 

#3 Aleman » 27.03.2016, 20:13

Люди отзовитесь!!!! Кто-нибудь, подскажите - что настроить в компе????
Aleman
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Зарегистрирован: 25.03.2016
С нами: 8 месяцев 14 дней


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение