Видео идёт рывками, звук нормально.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Viks » 24.04.2016, 11:29

Добрый день, суть проблемы такая, несколько дней назад при просмотре видео на любых сайтах или просто закруженное на компьютер через несколько минут видео начинает идти рывками, но звук идёт чисто без прерываний. Видео начинает работать нормально если пошевелить мышкой, но это так же на 2-3 минуты и потом всё сначала. Пытался найти решение в интернете, но ничего не помогло (отключение плагинов и т.д.) Если кто сможет помочь буду благодарен. Склоняюсь к тому что проблема в видеокарте.

1) материнка ASUSTeK COMPUTER INC. P8H67-M (LGA1155)
2) процессор Intel Core i5 2500 @ 3.30GHz Технология Sandy Bridge 32nm
3) видеокарта 4095 МБ NVIDIA GeForce GTX 970 (ASUStek Computer Inc)
4) оперативка 8,00ГБ 2-канальная DDR3
5) блок питания Chieftec GPM-850C 850W
6) жесткий диск 931GB Seagate ST31000524AS ATA Device (SATA)
7) системник чистый, не пылинки.
Последний раз редактировалось Viks 24.04.2016, 11:52, всего редактировалось 2 раз(а).
Viks
Автор темы, Новичок форума
Новичок форума
Репутация: 1
Лояльность: 2 (+2/−0)
Сообщения: 5
Темы: 2
Зарегистрирован: 23.04.2016
С нами: 7 месяцев 11 дней

Видео идёт рывками, звук нормально.

 

#2 Junior » 24.04.2016, 11:35

Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1161
Лояльность: 2 (+185/−183)
Сообщения: 16618
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 docker » 26.04.2016, 13:11

Viks
при просмотре видео на любых сайтах
В каком-то одном браузере или во всех? флеш-плеер пробовали обновлять?
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2005
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

#4 stalker78yd » 26.04.2016, 13:27

Viks писал(а):Склоняюсь к тому что проблема в видеокарте.
ну это легко проверить, снять дискретку (или в биосе включить iGPU multi-monitor)
подключить моник на видеовыход на материнке (интегрированное в проц видео ядро)
Нажмите, чтобы показать/скрыть...
Изображение
и погонять на нём.
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 192 (+195/−3)
Сообщения: 9924
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 4 гостя