не включается компьютер POST код 00

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 hyperpc » 19.05.2016, 16:01

Извините за не правильную форму сообщения - комп не работает данные по памяти .

1. Процессор Intel Core i7-7800 Extreme Edition
2. Материнская плата ASUS RAMPAGE 4 EXTREME
3. Память 16GB (2 x 8GB) DDR4 2400Mhz Corsair Vengeance LPX
4. Видеокарта 2 SLI ASUS GeForce GTX 780 Ti
5. Модель Твердотельный диск Samsung 850 PRO 120Gb
6 .Блок питания Cooler Master V1200 Platinum
7. Установленная ОС Windows 8.1
8. Вес пыли в системном блоке ну очень тяжелая- не поднять
9. Устройство на гарантии - нет.
10. Установленный антивирус. нет ( каждый запуск системы прогоняется новой утилитой доктор веб курейт )

Здравствуйте .

Начнём с самого начала проблемы - появилось подозрение на слишком большой разгон - решил в биосе сбросить на заводские - но видать что-то лишнее прицепом получилось после перезагрузки встал на этапе с ошибкой POST 00 ( это я вижу на материнской плате в этапах загрузки в окошке спец .табло ) далее снял таблетку батарейку на несколько часов - поставил назад результат также не изменился - попробовал нажать по очереди все три кнопки сброса на материнской плате результат тот же
При нажатии кнопки включения компьютера включаются вентиляторы на 5 секунд далее выключаются и включаются через 5 - 10 секунд снова и через 5 секунд переходят в обычный режим работы вентилятора - клавиатура не работает и мышь тоже - но работает установленная вторая звуковая карта Sound recon 3D ( это видно по световым индикаторам наушников подсоединённым к этой звуковой карте )

Похоже компьютер ожидает от меня каких то действий но я не в курсе что надо делать . Подскажите что нужно сделать .

Заранее благодарен за помощь .

С Уважением к вам Андрей.
hyperpc
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 19.05.2016
С нами: 11 месяцев 11 дней

#2 stalker78yd » 19.05.2016, 16:37

снимать с мамки все девайсы, сбросить биос ПЕРЕМЫЧКОЙ CLR_CMOS на мамке и запускать в минимальной комплектации [мать*проц*одна планка озу*блок питания]
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1218
Лояльность: 206 (+220/−14)
Сообщения: 11661
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 9 месяцев

#3 Junior » 19.05.2016, 16:50

hyperpc писал(а):но работает установленная вторая звуковая карта Sound recon 3D ( это видно по световым индикаторам наушников подсоединённым к этой звуковой карте )
Чепуха это, светодиоды только показывают, что есть питание.
Что делать, если твой компьютер не включился?
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1269
Лояльность: -2 (+206/−208)
Сообщения: 18254
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 2 месяца

#4 hyperpc » 19.05.2016, 18:24

Junior писал(а):
hyperpc писал(а):но работает установленная вторая звуковая карта Sound recon 3D ( это видно по световым индикаторам наушников подсоединённым к этой звуковой карте )
Чепуха это, светодиоды только показывают, что есть питание.
Что делать, если твой компьютер не включился?
Добрый вечер

проделал все манипуляции - т.е. снимал по очереди как написано,был только звуковой сигнал об отсутствии того или иного предмета после снятия решил проверить на соседнем компьютере результат всё работает - теперь не знаю что ещё проверить даже блок питания проверил а на данном компьютере останавливается на стадии код 00

СОЗДАЁТСЯ ВПЕЧАТЛЕНИЕ ЧТО Я ЧЕГО-ТО НЕ ДОДЕЛАЛ И КОМПЬЮТЕР ЖДЁТ ПРОДОЛЖЕНИЯ .

До этого мне уже приходилось перепрошивать биос на ноутбуке ASUS
из-за не возможности установить систему Widows XP на том ноутбуке стояла система с откатом на Vista ну и теперь как я понимаю опять перепрошивку делать и на этом компьютере придётся или же может кто подскажет что я в настройках биоса поменял что он теперь не запускается ?
hyperpc
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 19.05.2016
С нами: 11 месяцев 11 дней

#5 stalker78yd » 20.05.2016, 07:10

hyperpc писал(а):что я в настройках биоса поменял что он теперь не запускается ?
Что бы вы там не переключились, сброс ПЕРЕМЫЧКОЙ вернул бы всё на место.
hyperpc писал(а):проделал все манипуляции - т.е. снимал по очереди как написано
е
Написано было , не снимать по очереди, а снять ВСЁ и запускать в минималке (лучше даже на столе, без корпуса)
Проц вынуть/внутрь в мамку не забудьте.
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1218
Лояльность: 206 (+220/−14)
Сообщения: 11661
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 9 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 4 гостя