Странные зависания компьютера

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 kams » 30.05.2016, 10:56

Добрый день уважаемые посетители форума, имеется проблема уже больше года все не могу её решить.
Итак постоянно зависает компьютер. В 2 видах. (может это разные проблемы).
1. Вдруг (чаще при работе с браузером, но НЕ ОБЯЗАТЕЛЬНО), чуть подтормозит, и экран перезагружается, и вылетает ошибка - Видеодрайвер перестал отвечать и был успешно восстановлен.
2. Без ошибок и чего либо, при работе с компом, работаю, и вдруг мышка (курсор) начинает тормозить, и в течении пару секунд все ступор экрана. БЕЗ ОШИБОК. И при этом, если слушать музыку (стабильно) или даже если не слушать, то из колонок звук такой (zzzzzzzzzzzzzzzzzzzzzzzzzzz). И все комп умирает, спасает только перезагрузка.


Что было сделано?
1000 вариантов решения проблем в интернете - не помогло.
Почистить комп - не помогло.
Какие-то программы для контроля температуры - не помогло, и визуально следил грузил комп, все температуры в пределах нормы.
Платы памяти менял местами, вытаскивал эксперементировал - не помогло.
Переустановка ОС - не помогло. И не раз.
Колдовство с драйверами видеокарты - не помогло.
Думал в flash дело - много раз обновлял версии, удалял даже - не помогло.


Что делать? Как найти ошибку???
Конфигурация:
Операционная система
Windows 7 Профессиональная 64-bit SP1
Центральный процессор
Intel Core 2 Quad Q9300 @ 2.50GHz 44 °C
Технология Yorkfield 45nm
Оперативная память
6,00ГБ 2-канальная DDR2 @ 400 МГц (5-5-5-12)
Системная плата
ASUSTeK Computer INC. P5K Premium (LGA775) 37 °C
Графические устройства
BenQ FP202W (1680x1050@60Hz)
2047 МБNVIDIA GeForce GTX 650 (ASUStek Computer Inc) 31 °C
Хранение данных
238GB ADATA SP610 ATA Device (SSD) 33 °C
419GB Western Digital WDC WD4500HLHX-01JJPV0 ATA Device (SATA) 30 °C
Оптические накопители
Оптические приводы отсутствуют
Звуковые устройства
SoundMAX Integrated Digital HD Audio
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#2 stalker78yd » 30.05.2016, 11:20

kams, тест аиды (инструкция в личке) скрины сюда
ну и furmark запустить, подождать стабилизации температуры (3-5 минут) и скрин сюда.
Видеодрайвер перестал отвечать и был успешно восстановлен - Причины и Решения !
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1258
Лояльность: 209 (+231/−22)
Сообщения: 12283
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 3 года

#3 kams » 30.05.2016, 11:32

stalker78yd писал(а):kams, тест аиды (инструкция в личке) скрины сюда
ну и furmark запустить, подождать стабилизации температуры (3-5 минут) и скрин сюда.
Видеодрайвер перестал отвечать и был успешно восстановлен - Причины и Решения !
Сделал:
В простое:
Изображение

Под нагрузкой:
Как только нажал кнопку СТАРТ, сразу комп чуть завис, и вылетела ошибка видеодрайвера. Но работу продолжил.
Изображение

Добавлено спустя 7 минут 53 секунды:
stalker78yd писал(а):kams, тест аиды (инструкция в личке) скрины сюда
ну и furmark запустить, подождать стабилизации температуры (3-5 минут) и скрин сюда.
Видеодрайвер перестал отвечать и был успешно восстановлен - Причины и Решения !
Скачал фурмак, че там щелкать чтобы правильно было?
и откуда потом принт скрин сделать?
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#4 stalker78yd » 30.05.2016, 11:42

kams писал(а):че там щелкать чтобы правильно было?
burn in test
kams писал(а):и откуда потом принт скрин сделать?
как то так
Изображение
только похоже сразу драйвер вылетит. :resent: но вы попробуйте.
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1258
Лояльность: 209 (+231/−22)
Сообщения: 12283
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 3 года

#5 kams » 30.05.2016, 11:49

Изображение
Вот фурмак, вроде без проблем, и без глюков сидел пялился на эту картинку=)

Добавлено спустя 4 минуты 43 секунды:
В аиде поэксперементировал, ошибка вылетает сразу если сделать так:
Stress GPU(s)
Только не этой галочке сразу вылетает, ошибка.
Что это?
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#6 stalker78yd » 30.05.2016, 11:56

kams писал(а):Stress GPU(s)
Только не этой галочке сразу вылетает, ошибка.
Что это?
хм, странно, при стрессе аидой вылетает, а фурмарк нормально проходит (обычно наоборот) :scratch_one-s_head:
8ой пункт из этой темы Видеодрайвер перестал отвечать и был успешно восстановлен - Причины и Решения ! попробуйте
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1258
Лояльность: 209 (+231/−22)
Сообщения: 12283
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 3 года

#7 kams » 30.05.2016, 11:58

stalker78yd писал(а):
kams писал(а):Stress GPU(s)
Только не этой галочке сразу вылетает, ошибка.
Что это?
хм, странно, при стрессе аидой вылетает, а фурмарк нормально проходит (обычно наоборот) :scratch_one-s_head:
8ой пункт из этой темы Видеодрайвер перестал отвечать и был успешно восстановлен - Причины и Решения ! попробуйте
Так, у меня разгона нет! Что сделать поднять напряжение?

скачал ZPU но не понимаю, там не такое ZPU как на скринах.
как там напряжение поднять, а частоту опустить? и как узнать нормальные значения?
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#8 stalker78yd » 30.05.2016, 12:11

kams писал(а):скачал ZPU но не понимаю, там не такое ZPU как на скринах.
чего :scratch_one-s_head: ?
Нажмите, чтобы показать/скрыть...
Видеокарты, у которых частоты отличаются от рефересных в результате заводского или пользовательского разгона наиболее часто выдают эту ошибку. Выходом является понижение частот или поднятие напряжения с помощью программы Afterburner.
а в GPU-Z просто смотреть результат.
kams писал(а):Так, у меня разгона нет!
с чего вы взяли, что его нет ?
заводской разгон, а стоковые частоты для 650ой 1058 MHz
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1258
Лояльность: 209 (+231/−22)
Сообщения: 12283
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 3 года

#9 kams » 30.05.2016, 12:13

stalker78yd писал(а):
kams писал(а):скачал ZPU но не понимаю, там не такое ZPU как на скринах.
чего :scratch_one-s_head: ?
Нажмите, чтобы показать/скрыть...
Видеокарты, у которых частоты отличаются от рефересных в результате заводского или пользовательского разгона наиболее часто выдают эту ошибку. Выходом является понижение частот или поднятие напряжения с помощью программы Afterburner.
а в GPU-Z просто смотреть результат.
kams писал(а):Так, у меня разгона нет!
с чего вы взяли, что его нет ?
заводской разгон, а стоковые частоты для 650ой 1058 MHz
У меня там в процентах, как и что увеличить?)
скажите я вам доверюсь)
сколько чего выставить там?

Добавлено спустя 2 минуты 15 секунд:
Изображение
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#10 stalker78yd » 30.05.2016, 12:38

примерно так


Изображение
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1258
Лояльность: 209 (+231/−22)
Сообщения: 12283
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 3 года

#11 kams » 30.05.2016, 13:06

stalker78yd писал(а):примерно так


Изображение
Изображение
норм?
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#12 stalker78yd » 30.05.2016, 13:39

kams писал(а):норм?
так вам виднее, тестируйте.
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1258
Лояльность: 209 (+231/−22)
Сообщения: 12283
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 3 года

#13 kams » 30.05.2016, 15:51

stalker78yd писал(а):
kams писал(а):норм?
так вам виднее, тестируйте.
А если по сути то в чем дело?) что там не так?
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#14 stalker78yd » 30.05.2016, 15:56

kams писал(а):А если по сути
по какой сути ?
вы после всех манипуляций с понижением частоты, железо протестировали, драйвер так же вылетает ?
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1258
Лояльность: 209 (+231/−22)
Сообщения: 12283
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 3 года

#15 kams » 01.06.2016, 10:54

stalker78yd писал(а):по какой сути ?
вы после всех манипуляций с понижением частоты, железо протестировали, драйвер так же вылетает ?

да
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#16 kams » 04.06.2016, 02:42

:sad: :sad: :sad: :sad: :sad: :sad:
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#17 vottak08 » 04.06.2016, 16:09

kams, если видюха не на гарантии, то снимите ее систему охлаждения и почистите..
Asus P8H67 / Intel Core i5-3470 / Asus GTX 970 STRIX / 8Gb DDR3 Kingston@1333 / Chieftec APS-550S / Hitachi (320гб, SATA-II) / Titan Dragonfly4 / Zalman Z9 U3 / Windows 7 x64
vottak08
Старший Советник
Старший Советник
Аватара
Репутация: 389
Лояльность: 429 (+429/−0)
Сообщения: 4274
Темы: 36
Зарегистрирован: 03.11.2011
С нами: 5 лет 8 месяцев

#18 Солярис » 04.06.2016, 17:36

kams, надо улучшить охлаждение видеокарты в целом. Самое радикальное - направить дополнительный вентилятор на видюшку.
Симптом, который вы наблюдаете - перегрев части видеочипа или видеопамяти, вследствие чего видеодрайвер падает. Родной вентилятор не справляется.
Более двадцати лет на Россию никто не нападал, но войны шли одна за другой, последняя-нынешняя - самая подлая и кровавая. Русский мир...
Солярис
Старший Советник
Старший Советник
Аватара
Репутация: 601
Лояльность: 203 (+219/−16)
Сообщения: 4277
Темы: 23
Зарегистрирован: 14.11.2011
С нами: 5 лет 8 месяцев

#19 kams » 13.06.2016, 15:46

а там некуда, может с обратной стороны воткнуть чтоб на неё дуло?
kams
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 12
Темы: 3
Зарегистрирован: 30.05.2016
С нами: 1 год 1 месяц

#20 Junior » 13.06.2016, 16:05

kams писал(а):может с обратной стороны воткнуть чтоб на неё дуло?
На корпус, на левую крышку. :smile:
Изображение
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1303
Лояльность: 0 (+209/−209)
Сообщения: 18676
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 4 месяца

След.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя