Не происходит загрузка при добавлении ОП

Описание: Все вопросы касающиеся модулей памяти.
Правила раздела: http://pc-forums.ru/topic1981.html
Модератор: Junior

#1 Zacard » 02.06.2016, 16:14

Добрый день.

У меня на компьютере материнская плата gigabyte ga-p67a-ud4-b3, раньше было 2 планки оперативной памяти kingston KHX1600C7D3K2/4GX (всего 4 гб), недавно докупил еще 2 kingston HX318C10FWK2/8. После их установки происходят удивительные для меня вещи:

Машина работает нормально при 2-х старых планках, 1 старой или 1 старой и 1 новой (воткнутые в разные каналы), но если добавлять оставшиеся, то получаю 2 варианта: либо начинает грузиться windows, зависает и компьютер выключается, либо просто при включении горит 5 секунд и гаснет.
Также странно, если вынуть все и оставить только одну новую планку, компьютер тоже выключается после 3 секунд после запуска.

В совместимости с мат. платой проблемы я так понял нет, поскольку в комбинации 1-1 все работает и новая планка определяется нормально.

Возможно дело в настройках биоса, т.к. у наборов разная частоты и характеристики, но я не совсем понимаю что и как нужно исправить.

Буду очень признателен за помощь или совет.
Zacard
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Темы: 1
Зарегистрирован: 02.06.2016
С нами: 6 месяцев 6 дней

Не происходит загрузка при добавлении ОП

 

  • Понравилась тема? Поделись с друзьями!

Вернуться в Оперативная память

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение