Не грузится Виндовс 7 при запуске

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 GarryTopor13 » 11.06.2016, 18:51

Не могу понять в чем проблема.
При запуске компа звучит 1 длинный (как при нормальном запуске), а потом через три секунды 1 длинный и 3 коротких при этом комп не грузиться!
После многократных перезагрузок сигнала нет никакого и комп загружается! При этом во время загрузки от 5 до 10 раз мигает экран, потом все стает нормально!
Гугл говорит, что данный сигнал проблема с видеопамятью, но при тесте программой vmt проблем не обнаружено! При этом в играх нет никаких проблем и зависаний!
Конфигурация компа:
1. Процессор - AMD FX-6350 3.9GHz
2. Материнская плата - Asus M5A97 R2.0
3. Память 2 планки 4 Гб. каждая, фирмы Kingston DDR3-1333
4. Видеокарта - MSI PCI-Ex Radeon R7 370 2048MB GDDR5 (256bit)
5. Модель HDD\SSD - Hitachi 1TB
6. Производитель, мощность и возраст БП - Chieftec A-135 APS-750CB 750W, в работе 4 месяца
7. Установленная ОС - 7
8. Вес пыли в системном блоке - пыли нет
9. Установленный антивирус - Нод
GarryTopor13
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Темы: 1
Зарегистрирован: 11.06.2016
С нами: 1 год 2 месяца

#2 docker » 11.06.2016, 19:04

GarryTopor13 писал(а):1 длинный и 3 коротких
Указывает на проблемы с видеокартой. Попробуйте вынуть и заново вставить видеокарту в слот. Версия биос на мамке какая? Ну и на всякий случай - доп питания у видеокарты подключено?
docker M
Поддержка
Поддержка
Аватара
Репутация: 130
Лояльность: 0 (+0/−0)
Сообщения: 2093
Зарегистрирован: 25.09.2014
С нами: 2 года 10 месяцев

не запускается Windows 7, что делать?

#3 Лера » 13.06.2016, 01:41

Не могу понять в чем проблема.
При запуске компа звучит 1 длинный (как при нормальном запуске), а потом через три секунды 1 длинный и 3 коротких при этом комп не грузиться!
После многократных перезагрузок сигнала нет никакого и комп загружается! При этом во время загрузки от 5 до 10 раз мигает экран, потом все стает нормально!
Гугл говорит, что данный сигнал проблема с видеопамятью, но при тесте программой vmt проблем не обнаружено! При этом в играх нет никаких проблем и зависаний!
Конфигурация компа:
1. Процессор - AMD FX-6350 3.9GHz
2. Материнская плата - Asus M5A97 R2.0
3. Память 2 планки 4 Гб. каждая, фирмы Kingston DDR3-1333
4. Видеокарта - MSI PCI-Ex Radeon R7 370 2048MB GDDR5 (256bit)
5. Модель HDD\SSD - Hitachi 1TB
6. Производитель, мощность и возраст БП - Chieftec A-135 APS-750CB 750W, в работе 4 месяца
7. Установленная ОС - 7
8. Вес пыли в системном блоке - пыли нет
9. Установленный антивирус - Нод
Лера
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Зарегистрирован: 13.06.2016
С нами: 1 год 2 месяца

не запускается Windows 7, что делать?

#4 Лера » 13.06.2016, 01:41

Не могу понять в чем проблема.
При запуске компа звучит 1 длинный (как при нормальном запуске), а потом через три секунды 1 длинный и 3 коротких при этом комп не грузиться!
После многократных перезагрузок сигнала нет никакого и комп загружается! При этом во время загрузки от 5 до 10 раз мигает экран, потом все стает нормально!
Гугл говорит, что данный сигнал проблема с видеопамятью, но при тесте программой vmt проблем не обнаружено! При этом в играх нет никаких проблем и зависаний!
Конфигурация компа:
1. Процессор - AMD FX-6350 3.9GHz
2. Материнская плата - Asus M5A97 R2.0
3. Память 2 планки 4 Гб. каждая, фирмы Kingston DDR3-1333
4. Видеокарта - MSI PCI-Ex Radeon R7 370 2048MB GDDR5 (256bit)
5. Модель HDD\SSD - Hitachi 1TB
6. Производитель, мощность и возраст БП - Chieftec A-135 APS-750CB 750W, в работе 4 месяца
7. Установленная ОС - 7
8. Вес пыли в системном блоке - пыли нет
9. Установленный антивирус - Нод
Лера
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Зарегистрирован: 13.06.2016
С нами: 1 год 2 месяца

#5 Junior » 13.06.2016, 01:59

Лера писал(а):что делать?
Сильное подозрение, что забанить всех.
Дурь в голову ступила, деточке ручки занять нечем?
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Изображение
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1308
Лояльность: 2 (+212/−210)
Сообщения: 18721
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 6 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость