Проблемы загрузки видеокарты в играх

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 b1o » 08.08.2016, 14:46

1. Процессор - FX 6300 (разгон до 4.1)
2. Материнская плата - Gigabyte GA-78LMT-S2P
3. Память -8192 МБ (DDR3-1333 DDR3 SDRAM)
4. Видеокарта - AMD Radeon R9 270X
5. Модель HDD\SSD - WDC WD10EZEX-75M2NA0 ATA Device (1 ТБ, 7200 RPM, SATA-III)
6. Производитель, мощность и возраст БП - 500 Вт
7. Установленная ОС - Windows 7 Максимальная 64 bit
8. Вес пыли в системном блоке - Минимально
9. Устройство на гарантии - Нет
10. Установленный антивирус - Avast Internet Security

Суть проблемы
Пару дней назад заметил странное падение фпс в GTA V, открыл график загрузки и увидел, что видеокарта расслабилась и даёт 30% своей мощности при условии загрузки всех 6 ядер ЦП под 90-100%. Месяц назад я также проверял график загрузки и видеокарта давала около 80% своей мощности при условии загрузки ЦП 30%, а некоторые ядра вообще не участвовали в игре. Настройки GTA V: всё на высоком, кроме текстур (стандарт), 1227Мb загружается видеокарта, т.е. места еще предостаточно. Сначала подумал что проблема в дровах и сменил их на более ранние версии, но видеокарта продолжала работать на половину, температура в загрузке около 60 градусов, проц 50 градусов по Цельсию.
В спойлерах графики загрузки и датчики температуры.
Кто подскажет, в чём может быть проблема?
P.s. Видеокарте как и ЦП 1 год. Регулярно очищаю от пыли, корпус летом открыт, т.к. в квартире 32 градуса по Цельсию (Крым)
Спасибо за помощь!
Нажмите, чтобы показать/скрыть...
Изображение

Нажмите, чтобы показать/скрыть...
Изображение

Нажмите, чтобы показать/скрыть...
Изображение

Нажмите, чтобы показать/скрыть...
Изображение
b1o
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 08.08.2016
С нами: 3 месяца 26 дней

Проблемы загрузки видеокарты в играх

 

#2 stalker78yd » 08.08.2016, 15:47

b1o писал(а):Gigabyte GA-78LMT-S2P
ревизия какая (нижний левый угол мамки)?
биос на мамке какой прошит (в аиде смотреть) ?
b1o писал(а):В спойлерах графики загрузки и датчики температуры.
не те картинки, в мси афтебурненр есть настройки ОВД там включить отображение нагрузки на цп и гп + их температуру.
на вскидку, не на той мамке и не с тем охлаждением (о котором кстати ни чего не сказано) вы проц гоните
b1o писал(а):FX 6300 (разгон до 4.1)
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 192 (+195/−3)
Сообщения: 9916
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 

#3 b1o » 08.08.2016, 16:18

Да я знаю, что не та мамка, я собираюсь другую купить + ОЗУ.
Можно скриншот, где конкретно эта настройка?
Мамка версия v5.
Охлаждение: Zalman CNPS10X Optima
b1o
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 08.08.2016
С нами: 3 месяца 26 дней

#4 stalker78yd » 08.08.2016, 16:29

stalker78yd писал(а):биос на мамке какой прошит (в аиде смотреть) ?
b1o писал(а):Можно скриншот, где конкретно эта настройка?
:scratch_one-s_head:
ну типа такого
перейти по ссылке
выбираешь нужный пункт и ставишь галочку на отображат в ОВД (или типа того, короче оверлей)
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 192 (+195/−3)
Сообщения: 9916
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 

#5 Junior » 08.08.2016, 16:30

b1o, Вы вообще попробуйте без разгона поиграть, иногда он только вредит.
Тем более в такую жару, да ещё без нормальной продувки корпуса. Снятая крышка зло, кипяток по кругу гоняется.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16603
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#6 b1o » 08.08.2016, 16:41

Я не могу понять, у меня двухчиповая карта или нет? Эт норма что работает только один чип? Пытался сделать больше скринов, но все равно результат один - загрузка видеокарты не поднимается выше 50%
Нажмите, чтобы показать/скрыть...
Изображение
b1o
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 08.08.2016
С нами: 3 месяца 26 дней

 

#7 stalker78yd » 08.08.2016, 16:46

b1o писал(а):у меня двухчиповая карта или нет?
нет конечно, R9 270X игровая - ниже среднего уровня
где температура цп на скрине ?
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 192 (+195/−3)
Сообщения: 9916
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

#8 b1o » 08.08.2016, 16:56

Я забыл её поставить) Она не превышает 55 градусов.
b1o
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 08.08.2016
С нами: 3 месяца 26 дней

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 7 гостей