Без причины ускоряется кулер процессора - Система охлаждения - Компьютерный форум


Без причины ускоряется кулер процессора

Описание: Система охлаждения компьютера и ноутбука: в данном разделе происходит обсуждение систем охлаждения процессоров, видеокарт, а также вопросы по организации воздушных потоков. Выбор систем охлаждения под конкретное железо.
Модератор: Junior

#1 Steklowata » 25.08.2016, 04:28

Deepcool ICEWING 5 Pro, работает уже года 2-2,5, нареканий не было.
Недавно начал без видимых причин каждые 18-20 секунд ускорятся на 1-1,5 секунды до высоких оборотов, снижая обороты сразу же до нормальных. Температура процессора в простое 28-29 градусов, причин включаться у кулера нет.
Радиатор кулера чистый, термопаста не высохла, температура процессора в норме.
Кто подскажет, чем вылечить, а то надоедает безбожно.
Steklowata
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 25.08.2016
С нами: 4 месяца 29 дней

Без причины ускоряется кулер процессора

 

#2 Junior » 25.08.2016, 05:37

Steklowata, Подключить к другому 4-х разъему на маме (если есть) и если история та же, менять карлсона.
Возможно снесло крышу на которой он живёт.
Установили десятку? Дебилы б... © Лавров.
Родители! Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1191
Лояльность: 1 (+190/−189)
Сообщения: 17130
Темы: 34
Зарегистрирован: 23.02.2012
С нами: 4 года 10 месяцев

 

#3 Steklowata » 25.08.2016, 11:08

А может ли быть проблема в материнке более глобальной? Например: подключу питание вентилятора в другой разъём, проблема останется, куплю новый кулер/вентилятор, проблема таки всё равно останется. Я имею ввиду может ли быть проблема в материнской плате, но не в разъёме питания, а где-нибудь, например, в датчике температуры процессора или вообще в драйвере?
Просто если будет принято решение менять кулер, то хотелось бы, чтобы оно было наверняка.
Steklowata
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 25.08.2016
С нами: 4 месяца 29 дней

#4 stalker78yd » 25.08.2016, 12:01

Steklowata писал(а):А может ли быть
а может уже конфигурацию всего железа назовёте ?
мать - проц - корпус и как стоят - куда дуют - сколько в нём вентиляторов- можно и блок питания....
что в биосе мамки выставлено на кулер цп.
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1118
Лояльность: 198 (+203/−5)
Сообщения: 10544
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 6 месяцев

 

#5 Steklowata » 25.08.2016, 14:13

Пардоньте, туплю.
Мать ASUS M5A97 LE R2.0
Проц AMD FX-4300
БП Corsair, модель не помню, но помню, что на 600 ватт.
Корпус Zalman, модель не помню, габариты ~40х40х20; два корпусных вентилятора, спереди на вдув, сзади, на уровне радиатора кулера процессора, на выдув.
Расположение кулера относительно остальных деталей могу сфотографировать позже, как дома буду. Настройки биос туда же, с момента установки венды пару лет назад не лазил туда, не помню.
Пока что могу сказать только, что радиатор кулера процессора расположен над видеокартой, а под ним плашки оперативной памяти. Но температура, опять же, держится в норме, скачков не видно.
Steklowata
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 25.08.2016
С нами: 4 месяца 29 дней

#6 stalker78yd » 25.08.2016, 14:23

stalker78yd писал(а):что в биосе мамки выставлено
???
Steklowata писал(а):ASUS M5A97 LE R2.0
для начала, зайдите в биос и выберите профиль silent (тихий, левый значок спидометра)
Изображение
если всё будет норм, можно будет переключить на нормал (или даже оптимал), НО просто надо будет перенастроит профиль цп-кулера в ручную.
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1118
Лояльность: 198 (+203/−5)
Сообщения: 10544
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 6 месяцев

 

#7 Steklowata » 25.08.2016, 14:38

Спасибо за помощь, но я критично затупил. Оказалось, что это вентилятор видеокарты. Они оба недалеко друг от друга, я подумал на вентилятор процессора, не понял сразу от кого именно шум.
Стыдновато даже как-то... Единственное только, температура и на ней в порядке и не прыгает. Видать новые дрова не зашли, как надо.
Изображение
Steklowata
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 25.08.2016
С нами: 4 месяца 29 дней


  • Понравилась тема? Поделись с друзьями!

Вернуться в Система охлаждения

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение